Neue Seite 2

Diese Seite verwendet Frames. Frames werden von Ihrem Browser aber nicht unterstützt.


GIRIS

MUSKA VE TILSIMLAR

1. Muska ve Tılsımların Menşei:

Muska ve tılsımların menşe-i putperestliğin en ilkel şekli olan "FETİŞ"tir.

Bu inançta olanlar bazı nesnelerde uğur veya uğursuzluk bulunduğuna inanırlar. Kişi, uğurlu saydığı nesneyi boynuna asar veya yanında taşır. Bu nesne bir bitki, kurt dişi, ayı tırnağı, leylek kemiği, kartal tırnağı olduğu gibi, bazan kurumuş bir böcek hatta bazı taş parçalan v.b. olabilir.

Bu nesneleri taşıyanlar çeşitli hastalıklardan, belâ ve kazalardan korunacaklarına inanırlar. Hâlâ bazı nesneleri "uğur getiriyor" inancıyla boynunda ya da yanında taşıyanlar bulunmaktadır.

Daha sonraki dönemlerde kağıt parçalan üzerine yazılmış dinî formüller veya acaip işaretlerle çizilmiş muska ve tılsımlar fetişlerin yerini aldı.

Muska ve tılsımların en eski şeklinin MISIR'da bulunduğu rivayet edilir. Eski Romalılarda hastalıklardan ve zehirlenmeden korunmak için acaib işaretlerle yazılmış veya çizilmiş muska tılsımları kullanmışlardır.

İsrail Peygamberleri, fetiş ve tılsımlan yasaklamışlardı. Buna dair eski Ahit'de (Tevrat'ta) rivayetler vardır. Mesela Hz. Yakub'la ilgili olarak şöyle söyleniyor.

"Yakup evine ve kendisiyle beraber olanların hepsine dedi: Aranızda olan yabancı ilahları atın, kendinizi tathir (temiz) edip elbiselerinizi değiştirin. Ve ellerinde olan bütün yabancı ilahları (fetişleri) ve kulaklarındaki küpeleri Yakup'a verdiler. Yakup onları şekemin yayında olan meşe ağacı altına gömdü.(1)

Hıristiyanlıkta muska ve tılsımlara inanmak yaygındı. Hıristiyan din adamları muska taşıma âdetleriyle mücadele etmişlerdir. Hatta Miladî 366 yılında toplanan "LAODİCE" dinî kurultayı, muska-tılsım taşımayı yasak eden bir karar çıkartıp ilân etmiştir. Fakat hıristiyanlar bunları taşımaktan bir türlü vazgeçememişlerdir. 8. yüzyılda Papa II. Gregoare bu bâtıl inançlara karşı şiddetle karşı koydu. Ancak halk bildiğinden ve gördüğünden şaşmadı. Sonuçta Hıristiyan din adamları bu hurafeye taviz vermeye mecbur kaldılar. Muskaların yerine "HAÇ", Hıristiyanlık sembolü olan balık resmi, "AGNUS DEİ" yazılı levhacıkları taşımayı tavsiye ettiler, giderek halkı buna alıştırdılar(2).

İslâm'ı kabulden evvel yaşamış Türk boylarında da muska-tılsım kullanma âdeti vardı. Sekiz ve dokuzuncu yüzyıllarda Budist ve Manihaist Türklerin yaşamış olduğu Doğu Türkistan'da yapılan arkeolojik araştırmalarda elde edilen malzemeler arasında "tılsım-muskalar", çeşitli dini formüller yazılı levhalar, tahtalar v.s. eşya bulunmuştur.

"Budist Uygurların dini kitaplarında da tılsım şekillerine rastlanmıştır. Bunlardan üç şekil Alman Türkoloğu F.W.K. Müller tarafından neşredilen eski Türkçe Uygur metinlerinden birinde açıklamalarıyla gösterilmiştir.

İşte adı geçen üç şekil ve ifade ettiği anlamları:

1. Şekil:

(Bir kanlı dişi, canlı (kadın) bu muskayı vücudunda tutsa-saklasa- kolay doğurur, rahat ve sevinç bulur.)

2. Şekil:

Pars yılı (doğmuş?) kişi bu tılsımı saklarsa çok mesut olur).

3. Şekil

(Herhangi kişinin hayvanları çok ölüyorsa bu tılsımı kapıya yapıştırsın). (4)

Günümüzde muska, tılsım ve sihir yapma işleriyle uğraşan bazı inanç sömürücüsü kişilerin ellerinde bulunan kitaplar, eski Babil, Asur, Mısır müşriklerinin, eski Budist ve Şamanist Türklerin kullandıkları kitaplardan yararlanılarak yazılmıştır. Bu kitaplara inandırıcılığı kuvvetlendirmek için Kur'ân-ı Kerim'den ayetler, Esma-i Hüsna ve bazı dualar da ilave edilmiştir.

Muska-tılsım üzerine yazılan kitapların en meşhurlarından biri Mısır'da basılan "Şems'ül-Maarif'ül Kübra" adlı kitaptır. Kitabın yazan 7. Hicri asır şeyhlerinden Ahmet b. Ali el-Buni'dir. Bu kitapta dörtyüze yakın tılsım şekilleri bulunur. Yine böyle ünlü muska-tılsım kitaplarından biri de "Kenz'ül Havas Keyfiyet-i Celb ve Teshir'dir. Bu kitap, "Süleyman El Hüseyni" tarafından yazılmıştır. Türkçe olup dört cilttir. Bu kitap daha çok Şems'ül-Maarif'in bir çevirisidir. Ancak El-Hüseyni bu kitaba başka kitaplardan ve kendinden bazı dualar da ilave etmiştir.

Bu tür kitaplarda yazılan muska ve efsunlar incelendiğinde görülüyor ki, bir çoğunda bazı ayet ve dualarla beraber, hiç bir dile benzemeyen kelimeler de bulunmaktadır.

Şems'ül-Maarif müellifi bu efsunlarda geçen kelimelere "NURANÎ İSİMLER" demiştir.

(1) Kitab-ı Mukaddes, Tekvin, Bab: 35, s. 35.

(2) Hurafi ve Menşeleri, s. 44.

(4) Hurafeler ve Menşeleri, s. 46+47.


GIRIS

SİHİR=BÜYÜ
Tarihin eski çağlarında çok yaygın olan sihir ve sihirbazlık, bugün müsbet ilimin çok geliştiği modern çağımızda dahi hâlâ etkisini sürdürmektedir. İlkel kabilelerde olduğu gibi modern toplumlarda bile pek çok kimse sihire inanmakta ve ondan korkmaktadır. Çeşitli gayeler için sihir yaptıranlar, sihirden medet umanlar, azımsanmıyacak kadar çoktur. Öyleyse nedir sihir?.. İnsanlar niçin bu sihir eylemine tevessül etmektedirler?..

İşte bu kısımda da kısaca bu konuyu açıklamaya çalışacağız.

1. Sihirin Tanımı:

Sihir (sihr-büyü) kelimesi; şaşırtıcı etki, değiştirme, hüner, hile, gözbağcılık, aldatma, batıl, bir şeye hak diye göstermeye çalışma anlamlarına gelmektedir.

Efsun veya Afsun kelimeleri de aynı anlamda kullanılır.

Deyim olarak ise sihir: "Bazı güçler kullanarak canlı ve cansız varlıkları, özellikle insanları istenilen yönde etkilemek amacıyla yapılan eylem"'14' olarak tanımlanmaktadır. Bir başka deyişle, "Birtakım gizli kuvvetlerle bağlantı kurarak iş görme, akıl dışı olayları gerçekleştirme eylemi"'15' diye tarif edilmektedir.

İbn-i Esir, "Nihaye" adlı eserinde sihiri (büyüyü) "bir şeyi yönünden çekip çevirmek, değiştirmek" anlamında kullanmıştır. Bedreddin Aynî de "Umdetül Kâri" adlı eserinde sihri, "kötü işlerde görülen, itiraz ve reddedilmesi güç olmayan olağanüstü işler"(16) diye tarif etmiştir. Ord. Prof. İsmail Hakkı İzmirli ise: "Hud'a (hile, aldatma)dır. Aslı da yoktur hakikati de" demiştir. Eski Diyanet İşleri Başkanlarından büyük âlim Ömer Nasuhi Bilmen ise şunları söylemektedir:

Sihir: Sebebi gizli olan ince lâtif şey demektir. Sebebi gizli olduğundan gerçeğin hilafına tahayyül olunan, yaldızlı hile, aldatmaca olan herhangi bir şeydir. Gözbağcılık, hokkabazlık bu kabildendir. Firavun zamanındaki büyücülerin ellerindeki değnekleri birer ejdarha suretinde gösterdikleri gibi bazı gizli sebeplere binâen ruhlarüzerinde tesir eden ve ekseri şerre müteveccih bulunan şeylere de birer sihir demiştir. Aile fertleri arasında ayrılıklar meydana getiren büyücülük gibi. "Bazı cinlerden istiane (yardım isteme) suretiyle yapılan gayrimeşru, harika nevinden madud (muayyen, belirli) bulunan birtakım muamelelerde birer sihirdir. Buna cincilik denir"(17).

Tabiat kanunlarına aykırı sonuçlar elde etmek iddiasında olanların başvurduklan "gizli işlem ve davranışlara verilen genel ad" olarak, sihir yani büyü kelimesi kullanılmaktadır.

(14) Görsel Kültür Ansiklopedisi, c. l, s. 135.

(15) Meydan Larousse, c. 11, s. 316.

(16) Nazar ve Büyü, Bayram Altan, İlaveli 2. Baskı, s. 90, istanbul 1987.

(17) Kur'ân-ı Kerim'in Türkçe Meali Alisi, ve Tefsiri, c. l, s.


GIRIS

2. Bazı Tılsımlardan Örnekler
El-Bunî'nin "Nuranî" isimler dediği kelimelerle yapılmış tılsım-muskalarına örnekler:

"Tıhtıf halışkathud hilşıkthur bahif tayhup hin Lahştaf ifar kelşi li ismini fe ecabe küllü hayyin Lidavetihi tırfıkış hışrat veytaş küllü şeyin hilnali'eşllimut hutşuhış..."

"Beheltif seltığ azmatun atvan hekeş bukaş hiyuruş

behliyur alarkiyaz hıyırş yanış alşık alşkum mihranş başılhıt burunkus..."

Bazı muskalar ve tılsımlar da bir takım şekil, işaret, yazı ve rakamlarla yapılmıştır.

İşte onlardan da birkaç örnek:

(Büyük işler başarma tılsımı)

(Düşmanı öldürmek için yapılan tılsım)

 "Bu kare şeklindeki "Vakfı şerifi bir çocuk veya büyük adam üzerinde taşırsa, veya bir evin kapısı üzerine konulursa çiçek hastalığına yakalanılmazmış."

(Hastalıktan kurtulma tılsımı imiş.)

(Sevgi artırmak için yapılmış efsunlu tılstm(5)

Bir kimse yukardaki şifreyi bir yere yazsa ve üzerine de "Ya Allah, Ya Hakim, Ya Adl, Ya Settar, Ya Kayyum", duasını 278 veya 518 defa okursa veya bir yere yazıp üzerinde taşırsa, Cenab-ı Hak o kimseyi her türlü tehlikeden korur. Her dileğini de yerine getirirmiş.

Yukarıdaki şifre bir elbise üzerine çizilip onunla herhangi bir makam çıkılırsa, o makamda hiçbir işi geri çevrilmezmiş(6)

"Tılsımcılar, mal ve mülkün tılsım-muska ile her türlü âfet ve kazalardan korunacağını da telkin ediyorlar. "Seyyid" Süleyman el-Hüseynî şöyle diyor:

"Bu vakfı şerifi (tılsımı), bir kağıt üzerine yazıp, herhangi bir şeyin üzerine konulursa Cenab-ı Allah onu hıfz ve sıyanet buyurur." Tılsımın şekli şudur:

Bu tılsımlarda esma-i hüsnâ, âyet-i kerime ve dualar sui-istimal edilmektedir. Bunların, cahil halkı kandırmak için kullanılmakta olduğuna şüphe yoktur. Mesela; şu gösterilen, koruyucu tılsımın Allah'ın "Hafiz" adı üzerine yapıldığı iddia edilmektedir. Esma-i hüsnânın her biri üzerine birer, ikişer tılsım yapılıp ayet-i kerime ile karışık efsunlar yazılmaktadır. Dini bütün mü'minlerin, bunlara karşı "haza buhtanün azim" yani, "bu çok büyük bir iftiradır" demeleri icabeder."(7)

Zira bu hurafeler, müslümanların inancına, sağlığına, malına ve canına zarar verecek zırvalardır.

İmanı tam olan mü'minler bunlara kanmamak ve inanmamalıdır.

"Görülüyor ki tılsımlar, harfler ve rakamlar ile yapılmaktadır. Efsun ve tılsım kitaplarına göre harfler ve onların ifade ettikleri rakamlar tabiatüstü esrarengiz kudrete mâliktir. Harfler "ebced, hevvez"deki sıraya göre adet ifade ederler...

Yazı tarihi tetkikleriyle ispat edilmiştir ki, "ebced, hevvez..." aslında hecâ harflerinin sırasını göstermek ve sırf harfleri hatırda tutmak için tertip edilmiş, manasız sözlerden (mühmelât) ibarettir. Herşeyde esrar arayan uydurma meraklıları bu "ebced" deki mühmelâtın Şuayib Peygamber zamanında yaşamış olan altı Medyen hükümdarının adları olduğunu söylemişler ve yazmışlardır. "Kelemen" de bunların başkanı imiş. "Ebced" bir rivayete göre Yunan hekimlerinden birinin adı imiş... Halbuki bu "ebced..." Aramî alfabesindeki harflerin sırasını gösteren manasız sözlerdir. Bu alfabe sırası Aramîlerden, Nabatilara, onlardan da cahiliyet çağı Araplarına geçmiştir. Aynı kaynaktan gelen İbranî, Süryanî, Yunan ve Lâtin alfabelerinde de bu sıra, gelenek olarak, muhafaza edilmiştir. Araplar, biribirine şekil bakımından benzeyen harfleri yanyana koymak maksadıyla bu "a, b, c" sırasını bozmuşlarsa da, eski sırayı "abced hevvez" altı mühmelâtından muhafaza etmişlerdir. Harfleri, rakam gibi kullanırken de bu "ebced"deki sıraya riayet etmişler ve Arapçaya mahsus altı harf için de iki mühmel söz uydurup ilave etmişlerdir.

Yukarıda adı geçen üfürükçülük kitaplarında gördüğümüz harflerin büyük bir kısmı esma-i hüsnâ harfleri ve rakamları da, bu harflerin "ebced" hesabına göre ifade ettikleri sayıyı göstermektedir. Bazı tılsımlarda ise bu "ebced" hesabı tutmuyor."(8)

Bu arada şu küçük açıklamayı da ifade etmek istiyorum.

Yazı işaretlerinin (hiyeroglif, harf, rakam) esrarengiz sihri kuvvet ihtiva ettiğine inanan en eski kaynağı, tarihin karanlık devirlerine kadar uzanmaktadır.

Zira yazının mahiyetini bilmeyen kavimler, yazıyı keşfeden kavimlerin deri, tahta, tablet ve başka nesnelere çizdikleri çizgilerle konuşup gaipten haber aldıklarına ve bu acaip çizgilerde tabiatüstü esrarlı kudred bulunduğuna inanıyorlardı'9'.

Bu inanç ve korkunun cahil halk arasında bugün bile tesirini sürdürdüğünü görüyoruz. Bazı okuma-yazma bilmeyen cahil kimseler, herhangi bir muskayı alıp atmak, ya da kağıdını yırtmak istediğiniz zaman, "aman çarpılırsın" diyerek size muskalarını vermek veya açtırmak istemezler.Bunu bizzat tecrübelerimle müşahade ettim.

Muska tılsım kitapları incelendiğinde öyle anlamsız melek, cin, şeytan ve Peygamber adlarına rastlarsınız ki anlamlarını hiçbir dil ve lügatta bulamazsınız.

İşte bunlara örnekler:

a) Melek Adlan:

"Hımtıhılgıyail, Similhiyail, Hırhıyail, Sıfıryail"

b) Cin ve Şeytan adları:

"Hışıtışalkikuş, Keşikşeliğuş, Bihelhelşituş."

c) Peygamber Adlan:

"Heryail, Tefyail, Beclail, Cerfiyail..."

Yukarıda örneklerim verdiğimiz melaike, cin ve peygamber adlarına bakılınca bunların genellikle "İL" ile biten yahudi adlarına benzediklerini görüyoruz. Sebebi ise; Şems'ül Maarif yazan Ahmed El-Buni'nin, İspanya "KABBALİST'leriyle yakın ilişki kurduğu ve bu isimleri onlardan öğrenmiş olmasıdır.

Kabbalah(*); yahudilerin mistik ve iskolastik felsefeleridir. Bu felsefeye göre Yahudi alfabesindeki 22 harfin ve ifade ettikleri rakamların mistik ve sihri mahiyetleri vardır. Din kitaplarında zikredilen Tanrı adları ve sıfatlarını iyi kullanmak şartiyle, her türlü harikalar yaratmak mümkündür. Bu kabbalah marifetleri nesilden nesile gizli bilgi olarak, seçkin çömezlere öğretildi. 13. yüzyıldan sonra kitap halinde yazılmaya başlandı. İspanya ve Güney Fransa'daki en cahil yahudiler arasında yayıldı. İspanya yahudilerinden de müslümanlara geçti. İşte Ahmet El-Buni bu yol ile efsunları öğrendi (10). Oysa yukarıda adları geçen melek, cin ve peygamber adlarının hiçbirisinin İslâmiyetle ilişkisi yoktur. Cümlesi uydurma ve hayali adlardır, hurafedir.

(5) Hurafeler ve Menşeleri, s. 55+62, (Şemss'ül+Maarif'ten naklen).

(6) Kur'ân-ı Kerimin Havas ve Esran, Imam-ı Yafiî, Tercüme: Hami ERİN, s. 496-497, İstanbul, 1980.

(7) Hurafeler ve Menşeleri, s. 65-66.

(8) a.g.e., s. 57-58.

(9) a.g.e., s. 59-60.

(10) Hurafeler ve Menşeleri, s. 58-59.

(*) Kabbalah: Rivayet, gelenek anlamına gelmektedir.


GIRIS

2. Sihir Yapmanın Amacı:
Genel olarak sihir yapmaktan amaç, karşıdaki insan veya eşya üzerinde istenilen değişikliği ve davranışı sağlamaktır. Bu itibarla pek çok değişik arzuyu gerçekleştirmek umuduyla sihirler yapılmaktadır. Başlıcaları şunlardır:

1. İki kişiyi birbirine yaklaştırmak ya da uzaklaştırmak için yapılan "SICAKLIK veya SOĞUKLUK" büyüsü,

2. İnsanın bazı güç ve organlarını çalışamaz hale getirmek amacıyla yapılan "BAĞLAMA" büyüleri,

3. Karşısındakini hasta etme, deli etme, sakatlama ve kötürüm haline getirmek gayesiyle yapılan "DÜŞMANLIK" büyüleri,

4. Yapılan büyünün tesirini kaldırmak için yapılan "karşı büyüleri" vb.

Daha başka türlü amaçlar için de büyücülere sihirler yaptırılmaktadır.


GIRIS

3. Muskacıların Dayanağı:
Her şeye bir dayanak, bir gerekçe arayan insanoğlu, kendi görüşünü kuvvetlendirmek için bazen kutsal değerleri bile istismar edebilmiştir.

Nitekim muskacılardan bazıları Kur'ân-ı Kerim'deki İSRA Sûresi'nin 82. âyetini muska yazmaya delil olarak göstermişlerdir(11). Oysa zikredilen âyette muska yazmak için bir işaret yoktur.

Konunun daha iyi anlaşılması için adı geçen âyetin anlamını ve tefsirini sunalım.

İsra Sûresi'nin 82'nci âyetinde Yüce Allah şöyle buyurmuştur:

"Biz Kur'an'dan inananlara rahmet ve şifa olan şeyler indiriyoruz. O, zâlimlerin ise sadece kaybını artırır."

Anlamını sunduğumuz bu âyetin tefsirini, eski Diyanet İşleri Başkanlarından Ömer Nasuhi Bilmen'in "Kur'ân-ı Kerim'in Türkçe Meali ve Tefsiri" adlı eserinin 4'ncü cilt, 1905'nci sayfasından aynen naklediyorum.

"Bu mübarek âyetler, Kur'ân-ı mübinin ehli iman için bir şifa menbaı, bir ilahi rahmet olduğunu, münkirler (inkar edenler) için de bir helak sebebi bulunduğunu bildiriyor... Şöyle ki:

Kur'ân-ı Azim ilahiyata, nebeviyata, ibadetlere, ahvali ahirete vesaireye dair nice ahkâmı camidir. (Ve) Yine (Kur'ân'dan) onun kutsi ayetleri olmak üzere (Müminler için bir şifa, bir rahmet olan şeyi indiririz). Evet Kur'ân'ın heyeti umumiyesi, emrazı ruhaniye (ruh hastalıkları) için bir şifadır.

İnsanlar o sayede bâtıl akidelerden, mezmum (kötü beğenilmemiş) huylardan kurtularak manevi sıhhatlerini temin edebilirler. Kur'ân-ı Kerim ile teberrükte bulunmak, Fatiha-i Şerife gibi sûrelerim hüsnüniyetle tilavet etmek (okumak) de bir nice emrazı cismaniye (bedeni hastalıklar) için bir vesile-i şifa bulunmaktadır. Kur'ân-ı Kerim beşeriyete bütün esbab-ı kemâlâtı, takip edilecek tariki necatı (kurtuluş yolunu) göstermiş, onları maddi ve manevî helâka sebep olacak şeylerden nehyetmiş, kendilerine dünyada da, ahirette de kemâli selametle yaşayacaklarına vasıta olan pek faydalı şeyleri emreylemiş, bir bakımdan da büyük bir rahmeti ilahiyeden ibaret bulunmuştur. Fakat Kur'ân-ı Mübin, (zalim için ise) yani: Kur'ân-ı inkar eden, onun hükümlerine muhalefet eyleyen kimseler hakkında ise (noksandan başka bir şey artırmaz.) Çünkü öyle kimseler Kur'ân'ın beyanatına karşı düşmanlıkta, hürmetsizlikte bulunur, her türlü ahlâksızlığı iltizam eder, manevî felakete tutulmuş olur. Elbette ki tedaviye muhtaç olan bir şahıs, kendisine verilen en faydalı bir ilacı terkeder de midesini zehirli şeyler ile doldurursa kendi hayatına kasdetmiş kendisini helâka maruz bırakmış bulunur."

Bu yorumu özetlersek Kur'ân hükümlerinin, yanlış yolda olanlara ve körü huy sahiplerine gerçeği görme ve doğruyu bulma yolunda şifa ve rahmet olduğunu, zalimler için ise, bir helak sebebi olabileceğim anlıyoruz. Ancak âyette ne suretle olursa olsun muska yazılacağına dair bir işaret yoktur.

Kur'ân-ı Kerim, muska yazmak, büyü yapmak için değil, "İnsanlara yol gösterici, doğrunun ve doğruyu eğriden ayırmanın açık delilleri olarak(12) gönderilmiştir.

Bu son ilahi kitabın âyetlerini rastgele yerlere yazarak, çöplüklere gitmesine sebep olmak veya beşeri çıkarlar için istismar etmek kanaatimizce İslâm'a ve kutsal kitaba ihanettir. Bu işi yapanlara fırsat vermek gaflettir. Hatta mü'minlerin itikadını zedelemeye hizmettir. En üzücü tarafı ise bunu yapanların kendilerini Hoca(!) olarak lanse etmeleridir. Oysa İslâm'da "Hoca" dinin hükümlerini bilen, bilgisiyle amel eden, örnek ve önder bir şahsiyettir.

İslâm'ın yasak kıldığı işleri yapan ve bu tür davranışlara cevaz veren insan, hoca olamaz. Böyleleri ancak fasık ve münafık olur.

(11) Batıl İnanışlar, Recep Aktaş, s. 31, istanbul 1973.

(12) Bakara Suresi, âyet, 184.


GIRIS

3. Sinirin Doğuşu
"Sihir, tabiat kuvvetleriyle insanlar arasında birtakım gizli ilişkilerin bulunduğu ve tabiattaki bütün varlıkların insanın anlayış gücünü aşan, bilinemeyen gizli kuvvetler tarafından yönetildiği inancından doğdu. Totem dinleri çağındaki din görevlileri ve rahipler kendilerinde gizli kuvvetlerle ilişki kurabilmek için bir gücün bulunduğunu ileri sürdüler. Her olayın bir totemin yönetiminde bulunduğunu ortaya atan, totemlerin kötü etkilerinden kurtulmak için onların iradesine bağlanmayı gerekli sayan bu görevliler birtakım otlardan, köklerden, kabuklardan, sıvılardan ilaç yapma yolunu buldular. Bu konuda en önemli etkiyi insan hastalıklarını gideren bitkiler, özü bilinmeyen maden suları yapıyordu. Bunlarda gizli güçlerin bulunduğu inancı doğdu. İşte sihirin kaynağı bu bitkiler ve sulardaki yapılan ilk ilaçlardır. Zamanla bunların gizliliğine yalnız rahiplerin akıl erdirdikleri inancı yayıldı. Böylece tapınaklar ilk sihir yapma merkezleri durumuna geldi. İlk sihir yapanlar da bu rahipler ve din görevlileri oldu. Halk bunların tabiatüstü güçler taşıdığına, insanları etkileyen gizli güçlerle yakın ilişkiler kurduklarına inanmağa, onlara karşı korku ile karışık bir saygı duymağa başladı. Totemler, totemleri temsil ettiğine inanılan kalıntılar (kemikler, kabuklar, boynuzlar, bitkiler) ilk sihir yapma araçları oldu. Zamanla daha belirgin bir nitelik kazanan sihir tek tanrıcı dinlere de geçti. Din kitapları, kutsal sözler, bu konuda kullanılan birer araç niteliği kazandı. Eski İran'da, Çin'de, Hindistan'da, Mezopotamya, Anadolu ve Mısır'da, özellikle Keldanîlerde sihir gizli bir meslek durumuna geldi"(18) Adı geçen yerlerde büyücülüğün durumu kısaca şöyleydi.

Mezopotamya'da: Mezopotamya'da yaşamış olan Keldanîler yıldızlara taparlar, kâinatı idare edenlerin yıldızlar olduğunu, hayır ve şerrin onlardan geldiğine inanırlardı.

Semavi güçlerin yerdeki güçlerle birleşmesi sonucu mucizeler meydana geldiğini söylerlerdi.

Keldaniler büyücülüğün ve kâhinliğin sırrını bilmekle ün yapmıştı. Gerçekten, büyücüler Sümer-Akad medeniyetinden beri gelip geçmiş bütün bir büyücüler dizisinin mirasçılarıydı.

Büyücüler Mezopotamya'nın din adamları sınıfındandılar. Eridu Tanrısı Ea ile oğlu Babil Tanrısı Marduk'un koruyuculuğu altında bulunuyor ve insanların çevrili olduğu düşman güçlerle mücadele etmekle uğraşıyorlardı. Birtakım büyücüler, büyünün karşı durmak zorunda olduğu pek çok kötülüklerle suçlandırılıyordu. Birçok şeytanla da, okuyup üflemek veya şeytan kovma törenleri düzenlemekle mücadele ediliyordu.

Keldanileri Tevhid (tek Allah inancı) yoluna davet için Yüce Allah, Hz. İbrahim'i peygamber olarak gönderdi. Fakat onlar Hz.İbrahim'i kabul etmek istemediler. Nitekim Hz. İbrahim (a.s.)'i ateşe attıran da bunların krallarından Nemrut'tur(*).

Mısır'da: Mısırlılar caiz olan büyü ile caiz olmayan büyü ayırımı yaparlardı ve büyüyle, ölüm veya hayat konusunda etkili olabileceklerini, ruhlara başvurarak istediklerini elde edebileceklerini ve tabiatın güçlerini kendilerine bağımlı kılabileceklerini düşünüyorlardı. Bir bilime benzetilebilen ve meşru, yani caiz olan büyü, insanları zararlı hayvanlardan, hastalıklardan vb.den korumak amacını güdüyordu. Bu büyü, okuyup üfleyerek veya muskalar yazarak ve belirli törenlerle yapılırdı. Ölüleri ululamanın kökü de yine büyüye dayanıyordu.

İbraniler'de: Çok zaman yabancı halklardan duyulan korkunun yolaçmış olduğu büyü uygulamalarından Tevrat'ta sık sık söz edilir: "Ve Musa tun çtan bir yılan yaptı, ve onu sırık üstüne koydu ve vaki oldu ki, yılanın ısırdığı bir adam tunç yılana bakarsa yaşardı" (Tevrat).

Hintlilerde: Büyü, Veda dininin en gösterişli ve önemli törenlerinde yer alır. Bu törenlerde büyü uygulaması geceleri mırıltı halinde belli sözler söylenerek yapılırdı. Büyü için kullanılan araçlar da, çeşitli bitkiler, merhemler, ölülere ait eşya gibi şeylerdi. Aşk büyüleri, hastalıkların iyileşmesi ve şeytan kovmak için yapılan büyü ve uygulamalar da büyük bir yer tutar. Yoga çileciliği birçok bakımdan veda büyücülüğüne benzer.

Yunan ve Roma'da: Klasik eski çağ büyücülüğü sık sık yabancı tanrıların yardımına başvuruyordu. Ama Hekate yine de büyü tanrıçasıydı. Tesalya büyücülerle doluydu. İlkel Roma dinine çok sayıda büyü uygulaması miras bırakmış olan Etrüskler için de, durum bunun eşidir. Roma İmparatorluğu devrinde, doğu, özellikle de Mısır ve Keldani kaynaklı boş inançlar kendini göstermeğe başladı. Bunun üzerine birçok büyücü Roma'ya üşüştü. İmparatorlar, hizmetlerinden yararlanmakla birlikte, onlara kötü davranmaktan da geri kalmadılar. Tiberius, büyü yapmakla suçlanan azat edilmiş 4.000 köleyi Sardunya'ya sürdü. Apuleius, bir büyücülük suçlamasına karşı kendini savunmak zorunda kalmıştı.

Yahudi dininde: XII. yy.da birtakım kabbalacı'lar, tılsımlar kullanan mistik bir akımın doğmasına yolaçtılar. Doğu Avrupa'da hahamların mucize yapmak gücünde olduğuna inanılıyordu.

İslâm dini öncesi Arabistan'da büyü, müslümanlıktan önce geçerli birtakım uygulamalarla, Arapların yakın ilişkisi olan (musevîler, İranlılar, Yunanlılar gibi) halklardan alınmış aynı çeşitten anlayışların bir karışımıdır. Bunlar, tütsüleme, tılsım ve muska, okuyup üflemek, yıldızlara bakarak geleceği söylemek, içine yerleştirilen sayılar yatay veya dikey olarak toplandığında hep aynı sayıyı veren büyülü kareler düzenlemek vb. gibi uygulamalardı. Sayıların ve harflerin gizli değerlerinden yararlanarak geleceği okumak demek olan cifir, bu konuda kitaplar yazılmasına yolaçmıştır"(19).

Nitekim "CİFİR" ilmiyle uğraşanların iddia ettiklerine göre: her devirde nazil olmuş bulunan mukaddes kitabın orijinalini meydana getiren kelimelerin her birine 8 hadim (hizmetli) vazifeli kılınmıştır... Bunların 4'ü ulvî yani melek cinsinden; 4'ü de suflî yani cin cinsindendir.

Bu kelimelerin "Cifir ilmi" denilen bir ilmin verdiği hesaplara göre çeşitli rakamlarla tekrarlanışı o kelimenin vazifeli olan cinini harekete geçirir ve tesirini sevkedildiği kimse üzerinde icra eder...

İşte büyü denilen hâdise, bir kelime veya kelime grubunun belli bir sayıda, bazen de bazı yan çalışmalarla birlikte okunmasıyla birlikte meydana gelmektedir...

Ancak burada önemli bir faktör olan "zaman" mefhumunun da büyük rolü olmaktadır... Zira, zamanın yani günün 24 saatinin de ayrı ayrı rolleri bulunmaktadır bu işte...

İşte insan, bir kelimeyi veya kelime grubunu devamlı olarak okuduğu zaman, neşrettiği bu elektromanyetik dalgalan âdeta bir şifre şekline sokmaktadır ki bununla da o şifreye en yakın yapıdaki bir cin ile temas kurmuş olmaktadır...

İşte bu temas neticesinde o şifre durumundaki elektromanyetik dalgalar, kendisine en yakın yapıdaki cine tesir etmekte ve iyi düzenlenebildiği takdirde onu istenilen şey i yapmaya mecbur kılmaktadır...

İnsanın belirli bir kelime veya kelime grubuna belirli oranda devam etmesi sonunda beyin vasıtasıyla yaymış olduğu elektromanyetik dalgalar, o dalga boyuna uygun yapıdaki cinni istenilen şeyi yapmaya mecbur bırakıyor, demiştik... İşte cinnin kendisinden istenileni yapmaması halinde ise, o kişinin o duaya veya kelime grubuna devamlı halinde neşretmiş olduğu elektromanyetik güç yapısı bazı ışınlardan yapılmış olan cinin tahribine yani kaba bir tabirle yanmasına yolaçmaktadır...

Nasıl ki bir radyo istasyonunun yaptığı neşriyat, başka bir istasyonun daha kuvvetli şekilde yaptığı neşriyatla bozulmakta ise; aynı şekilde insanın bu çalışmalarla yaptığı elektromanyetik dalgalar da cinlerin ölümüne yolaçmaktadır.

Bu sebeple cinler, belirli bir çalışmaya devam eden ve kendisim yakıcı elektromanyetik dalgalar neşredebilecek güçteki kimselerin emri altına girmek zorunda kalmakta ve ister istemez "BÜYÜCÜ" dediğimiz kişilerin emirlerini yerine getirme işine tabi olmaktadırlar..."20 Böyle diyor CİFİR işleriyle uğraşanlar!..

(*) Daha geniş bilgi için Bak: Tecrid-i Sarih, c. 8, s. 225-228.

(18) Meydan Larousse, Büyü Maddesi.

(19) Meydan Larousse, Büyü Maddesi

(20) Ruh, İnsan, Cin, Ahmed Hulusi, 3. Baskı, s. 142-145.


GIRIS

4. Muskacıların Sonu:
Ömürünü muska yazarak, fal açarak, sihir yaparak geçiren pek çok insanın sonu hüsran ile noktalanmıştır. Bunlardan kimisi hapishane köşelerinde, kimisi de feci hastalıklara yakalanarak fakr-ü zaruret içerisinde ölmüşlerdir.

Bir yazar şurdarı söylüyor:

"Vakitlerini muskacılıkla geçirenler, bu yoldan her ne kadar menfaat temin ediyorlarsa da bu iş dinen mezmun (kötülenmiş) olduğu için iflah olmuyorlar. Daima hayatları sıkıntı ve sefaletle, beş kuruşa muhtaç olarak geçmekte olduğu müşahade edilmektedir. Hayatlarının sonunda perişan bir vaziyette, miskinlik içinde yaşadıkları görülmektedir... Bunların hepsi yaptıklarının cezasıdır. Çünkü nice bakılması şer'an haram olan göbeklere muskalar yazmışlardır. Diğer muskalarda yazdıkları âyetlerin bir kısmı ayaklar altına ve pisliklere gitmiştir. Nice genç kızları muhabbet muskasıyla aldatmışlardır... Allah'ın men ettiği şeyleri insanlara aşılamışlar, imanın temelini sarsmışlar, İslâm akidesini bozmuşlardır. Böylelikle hıristiyan adetlerini canlandırarak ve bunları bir kısım insanlara kabul ettirip onların itikatlarını bozarak imanlarını sarsmaları ile tedavisi imkansız olan yaraları İslâm alemine açmışlardır(13)

Yeri gelmişken bir ibretli olayı nakletmek isterim. Olayı, Ankara Üniversitesi İlahiyat Fakültesi'nde öğrenci iken Din Psikolojisi Profesörümüz sınıfta anlatmıştı.

Ankara'nın köylerinden birinde, muskacılığı, üfürükçülüğü ve gaibten haber vermesiyle günden güne ünü artan bir Hoca(!) türemiş. Ehl-i Keramet olduğu söylenmeye başlanmış. Bu hoca açıktan para almıyormuş, ama gizliden gizliye de verilen para ve bahşişleri geri çevirmiyormuş.

Bu hoca, bir gün bazı kimseler tarafından şikayet edilmiş.

İlgililer bizim profesörü, bir emniyet ekibi ile beraber durumu yerinde tesbit ve tahkik etmek üzere, "BİLÎRKÎŞÎ" olarak köye göndermişler.

Heyet köye, değişik kılıkla ziyaretçi gibi gitmiş, Hocayı sormuşlar, ziyaret etmek istediklerini söylemişler. "Buyrulsun" haberi gelince evine gitmişler. Loş ve nisbeten karartılmış bir oda içerisinde hocanın huzuruna çıkartılmışlar.

Hoca: "Siz Allah'ın iyi kullarısınız. Sizin geleceğiniz bana malûm oldu" diyerek kendilerine iltifat ve dua etmiş. Bu esnada, "işte nur indi" demiş ve kalbi nahiyesinde bir ışık parlamaya başlamış. Ayrıca odanın ortasından da parlak beyaz bir cisim geçmiş. Emniyet görevlileri şüphelenmişler, hocayı ve yardımcılarını etkisiz hale getirmişler.

Hoca efendinin üzeri aranmış. Görülmüş ki giydiği beyaz uzun elbise (entari)nin altında ince kabloyla vücudu sarılmış. Kalbi üzerine bir küçük ampul takılmış, cebine de piller koyulmuş. Hoca cebindeki düğmeye basınca kalbi üzerindeki ışık yanıyormuş. Odadan geçirilen ışıklı cisim de fosforlanmış beyaz bir çarşaf imiş.

Böylece hoca efendinin(!) kerametinin sırı ortaya çıkmış.

Bu hatırayı anlatmaktan maksadım gerçek ulemayı, evliya-ı kiramı ve manevi makamları, kesinlikle istihfaf ve istiskal etmek değildir. Olaydaki gibi düzenbazların Yüce îslâm'ın gerçek VELAYET makamını İSTİSMAR edişlerini kınamaktır.

Bu itibarla her aklı başında mü'min, halkımızı böyle "sahte evliya" ve "cinci" hocaların tahribatından korumak için elinden gelen gayreti esirgememelidir.

Özellikle din görevlilerimiz, bu tip olaylara karşı daha duyarlı olmalı ve halkı irşad görevinde daha çok gayret sarfetmelidirler. Zira mesleklerinin ve görevlerinin ulviyetini istismar eden böyle bazı madrabazlar çıkabilmektedir.

Bu mütegallibe güruhu, halkımızın temiz itikat, ibadet ve ahlakını zedelemekte, bir sürü bâtıl inancın yayılmasına da vasıta olmaktadırlar. Bu nedenle mânevi sorumlulukları ağırdır.

İnanıyoruz ki hurafelerin azalması, doğru olanı öğretmekle mümkündür. Yolu ve yordamıyla yanlışlar gösterilir, doğru olan öğretilirse halkımız bâtılı terketmektedir. Bunun örnekleri vardır.

Bu konuyu düğümlerken şu hususu da hatırlatmak isterim. Eskiler, "İnsan beşer, yoldan şaşar" demişlerdir. Gerçekten her insan hata yapabilir. Ancak hatayı idrak edip doğruya dönmek ise, en büyük fazilettir. Bu bakımdan muska, sihir, tılsım vb. İslâm'ın men ettiği işleri yapanlar, muskacının dediklerine inananlar içtenlikle Allah'a tevbe ve istiğfarda bulunurlarsa, inanıyoruz ki Yüce Allah tevbeleri en çok kabul edendir. Bu bakımdan yanlış yolda olanlara Cenab-ı Hakkin şu buyruğunu hatırlatmak isteriz.

"Ey mü 'minler kurtuluşa ermeniz için hepiniz tevbe ederek Allah 'in hükmüne dönün" (Nur Suresi âyet 14). Sevgili Peygamberimiz Hz. Muhammed (S.A.S) de: "Ademo ğlunun hepsi hata işler. Ancak hata edenlerin en hayırlıları tevbe edenlerdir" buyurmuşlardır. Bu ilahi ruhsatı anlayıp da doğru yola dönenlere ne mutlu!..

(13) Batıl İnanışlar, s. 39-40.


GIRIS

4. Sihir Bozma:
Günümüzde pekçok insan, özellikle hanımlar sihirden (büyüden) ziyadesiyle korkmaktadırlar. Büyücüler bu korkudan istifade etmesini başararak bir sürü iğrenç ve gülünç safsatalar uydurmuşlardır. Bunlara da "Sihir bozucu Efsunlar" adını vermişlerdir. Kendisine sihir yapıldığına inananlar bu işlerle uğraşan "Cinci" hocalara(!) giderek kucak dolusu paralar ödemektedirler. Oysa bu safsataların İslâmi hiçbir dayanağı yoktur. Ancak ne hazindir ki halkımızdan pekçok insan bunlara kanmakta ve inanmaktadır.

İşte sihir bozma için yapılan efsunlardan bazı örnekler:

1. Zeytin çekirdeği, vücudun çeşitli yerlerinden koparılmış kıllar, leylek pisliği, zırnık, iğde çekirdeği gibi bazı şeyler yakılarak dumanıyla tütsülenirse sihir bozulurmuş.

2. İçine 7 dükkanın süprüntüsü, çalınmış pancar, yeşil kağıt atılmış su ile bir saçak altında yıkanılırsa yine sihir bozulurmuş.

3. Kirpi kanı içmek sihiri bozarmış. .

4. Deniz aşın seyahat yapmak yine iyi gelirmiş.

5. Nikah kıyılırken erkeği bağlamak için yapılan büyüye karşı ise iki yumurta haşlamak ve soyduktan sonra, üzerine belirli yazılar yazmak, bunlann birini erkeğe, birini kıza yedirmek gerekirmiş.

6. Bir baltanın demir kısmına yine belirli yazılar yazıp baltayı ocağa gömmek ve demiri kızannca boş bir dolapta üzerine su dökmek.

7. Değirmen dolabından veya çarkından sıçrayan su ile yıkanmak(21).

8. 7 kapı eşiğinden birer parça koparıp ateşe atarak onun dumanıyla evin her tarafım tütsülemek.

9. Demir tortusunu suya atarak onunla yıkanmak.

10.100 dirhem pirince bazı dualar okuyarak pilavını pişirmek, bu pilavı büyünün etkisi altında kalan kimseye yedirmek.

11. Kırlangıç pisliğini kahvenin üzerine ekerek büyü etkisi altındaki kişiye içirmek.

12. Tuvalet taşına ters oturarak büyük abdest yapmak'22'.

13. Akrep tütsüsü yapmak. Öldürülen akrep bir kutuya konup saklanır. Her gün bunun bir parçasını ateşe atıp yakarak büyülü kimse ve ev tütsülenir. Tütsü güneş doğduktan sonra batıncaya kadar yapılır. Gece yapılmaz.

14. Zeytin okumak. Okuma izni olan (el-alan) kişi büyülü kişinin durumuna baktıktan sonra 7 zeytin ister. Bunlara bazı dualar okur. Sonra evden biri bu okunmuş zeytinleri alarak boş bir arsaya, boş bir toprağa atar.Böylece büyü etkisi o kişiden zeytinlerle beraber gitmiş olur.

15. Leylek pisliğini ateşte yakarak tütsülenmek, v.s.

Sihirin (büyünün) çok değişik şekilleri olduğu gibi büyü bozmanın da daha pek çok değişik yöntemleri mevcuttur. Biz en çok kullanılanlarından bazılarını nakletmekle bir fikir vermek istedik.

(21) Meydan Larousse, Büyü Maddesi, s. 685.

(22) Nazar ve Büyü, Bayram Altan, s. 113.


GIRIS

5. İslâm ve Sihir:
Kutsal kitabımız Kur'ân-ı Kerim'de sihirin niteliği ve mahiyeti hakkında haberler mevcutrur.Bakara, Araf, Yunus, Şuara, Taha, Kalem ve Felak Sûreleri'nde sihirden ve sihirbazların durumundan bilgiler verilir. Sevgili Peygamberimiz (S.A.S), insanı felâkete ve helake sürükleyen "yedi b üyük günahtan" biri olarak "SİHİRİ" bildirmiştir.

Kur'ân-ı Kerim'de Bakara Sûresi'nin 102'nci âyetinde, yahudilerin, Allah'ın kitabını bırakarak sihre başvurduklarını Hz. Süleyman'ın devletini yıkmak ve onun peygamberliğini kabul etmemek için iftiralara başvurduklarını, Taha Suresi 56-57. ayetleri arasında ise, Firavun'un sihirbazlarıyla Musa (a.s) arasında cereyan eden bir olaydan haber verilerek, sihirbazlar tarafından atılan, ip ve değneklerin, Hazreti Musa'ya koşuyorlarmış gibi göründüğü bildirilir.

Aynı olaya işaret edilen A'RAF Sûresi'nin 116'ncı âyetinde de sihirbazların halkın gözlerini bağlayıp onlara korku saldıkları bildirilir. Buna göre sihir olayı vardır.

Ancak sihiri yapabilmek için, birtakım marifetlere, bilgilere sahip olmak gerekir. İşte bu noktada, bilgi ve marifet sözkonusu olunca sihrin de kendisine has usûl ve metotları bulunan bir ilim dalı olduğu neticesine vardır ki, her çeşit ilimde olduğu gibi, bunda da ona vakıf olmuş, usûl ve metodlarını kavramış mütehassıslar vardır ve bunlara "sihirbaz" denir.

İslâm'a göre:

"Kim sihri öğrenir ve onu ameli sahada tatbik ederse, küfür işlemiş olur, fakat onu öğrenmekte, tatbikinden sakınıldığı takdirde bir mahzur yoktur. Bu, tıpta kimyevi maddeler arasında yeralan şiddetli bir zehir gibidir ki, eczacılıkta çeşitli hastalıklar için tedavi maddesi olarak kullanıldığı halde kötü niyetli bir kişinin elinde öldürücü bir silah olur"(23).

Bu itibarla bütün İslâm müctehitlerince sihir yapmak HARAM olarak nitelendirilmiştir. Hatta bazı müctehitlere göre "sikiri öğrenip başkalarına öğreten kimseler, dinden çıkmış olurlar"(24).

Bu konuyla ilgili olarak Diyanet İşleri Başkanlığı'na sorulan bir soruya, Din îşleri Yüksek Kurulu Başkanlığı'ndan 27 Ocak 1987 tarih ve 93 sayılı yazıyla verilen cevap aynen şöyledir.

"Dilimizde büyü ve efsun adı verilen sihir, «bazı acaip işler vasıtasıyla eşya ve insanlar üzerinde birtakım tesirler getirmek» şeklinde tarif edilmektedir. Sihrin gözbağcılık denilen ve gerçek olmayan çeşitleri bulunduğu gibi, gerçek netice ve tesirleri olan nevileri de vardır.

İslâm Dini, sihrin varlığım inkar etmemiş: fakat tevhid inancına zarar verdiği, kontrolü mümkün olmadığı ve genellikle kötüye kullanıldığı için yasaklanmıştır. Kur'ân-ı Kerim'de (Taha Sûresi, Ayet: 69) "Sihirbaz ın felah bulmayacağı" ifade buyurulmuştur.

Bu açıklamalardan anlaşıldığına göre İslâm Dini, sihrin varlığını kabul etmekte ancak, yapmayı ve yaptırmayı kesinlikle yasaklamaktadır. Zira, "sihir: Hislere, fikirlere, e şya ve cisimlere tesir edebilmektedir"(25). Bu itibarla sihir insanı hastalandırır, aklını bozar, kan-koca arasını açar. Hatta ölüme kadar götürebilir. Bunun içindir ki İslâm, bu işle uğraşanlara en şiddetli cezanın uygulanmasını uygun görmüştür.

Nitekim sevgili Peygamberimiz Hz. Muhammed (S.A.S) bir hadis-i şeriflerinde şöyle buyurmuşlardır:

Ebu Hureyre rivayet ediyor: Bir gün Peygamberimiz (S.A.S):

- Siz, (fertlerin ve milletlerin mahvına sebep olan) helak edici yedi günahtan sakınınız buyurmuştu.

Ashab-ı Kiram:

- "Ya Resulallah, bunlar hangileridir?" diye sordular. Peygamber (S.A.S):

-"Allah 'a ortak koş mak,

SİHİR (büyü)yapmak,

Haksız yere bir kimseyi öldürmek,

Faiz yemek,

Yetim malı yemek

Düşman ile savaşırken savaş alanından kaçmak, Evli ve hiçbirşeyden haberi olmayan namuslu bir kadına zina isnad ve iftirasında bulunmak"r(26). Bir başka hadislerinde de Allah Elçisi şöyle buyuruyor:

"Kim bir düğüm bağlar da sonra ona üflerse sihir yapmış olur. Sihir yapan da şirke (Allah'a ortak koşmaya) gitmiştir"(27).

Hz. Ayşe, Peygamberimiz Hz. Muhammed (S.A.S) Efendimizin şöyle dediğini rivayet ediyor.

"Melekler anâne yani bulutlara inerler de gökten geleceğe dair vaki olacak bazı şeyleri aralarında konuşurlarken şeytanlar, meleklerden bir haber kapıp, işittiklerini kahinlere -büyücülere- gizlice ulaştırırlar. Bu havadislerle beraber kendiliklerinden de yüzlerce yalan uydururlar"(28).

Sihir işi ile uğraşanlar üç kuruşluk dünya menfaati için insanlıklarından kopacaklarını unutmamalıdırlar.

Allah'a sığındıktan ve Allahda koruduktan sonra hiç bir sihirbazın sihri etkili olamaz. Çünkü Kur'ân-ı Azimüşsan'da "Sihirbazlar Allah 'ın izni olmadıkça onunla hiçbir kimseye zarar verici değillerdir(29) buyurulur.

Yunus Sûresi 77. âyette de, "Sihirbazlar umduklar ına eremezler" denilmektedir ki, doğrudur. Gerçekten Allah'ın emrine muhalif olan bu tür sihir işleriyle uğraşanlardan pekçok kimse, hayatları boyunca mutlu olamamışlar, sefalet ve rezalet içinde yaşamışlardır. Bunlardan bazıları izbe ve loş mahallerde müşteri beklemekle ömrünü tüketmiştir. Bazıları çeşitli hastalıklara yakalanarak acılar içerisinde kıvrana kıvrana yok olup gitmişlerdir.

Allah'ın haram kıldığı bu tür işleri kendisine meslek edinen insan, bu dünyada huzur bulamaz. Çünkü Allah'ın "sihirbaz felah bulamaz" hükmü, her zaman tecellisini icra eyler.

İmanı tam bir müslüman Cenab-ı Hakk'ın azametine, kudretine sığınarak O'nun ilâhi kelâmındaki Fatiha, İhlas, muavezeteyn (Felak ve Nas) gibi surelerini, Âyetel Kursi gibi ayetlerini sık sık okuyarak ona iltica eder, O'na sığınırsa o kişiyi Yüce Allah korur. İhlası tam olan müslümana sihir etki yapmaz.

Burada sevgili Peygamberimiz'in bilfiil yaptığı bir adetini nakletmek isterim.

Hz. Ayşe (r.a)'den rivayet edilmiştir:

"Peygamber (S.A.S) her gece yatağına geldiği zaman iki elini birleştirerek avucunun içine; Kulhüvallâhü Ehad, Kul eûzü Eirabbi'l Felak ve Kul eûzü Birabbin-nâs sûrelerini okuyup ellerine üflerdi. Sonra iki eliyle vücudundan elinin yetiştiği yerleri sıvazlardı. Elleri ile başını, yüzünü, vücudunun ön kısmını meshetmeğe başlardı. (Sonra vücudunun arka tarafını mesh ederdi). Ve böyle okuyup üfleyerek vücudunu mesh etmeği üç defa tekrarlardı"(30).

Kur'ân-ı Kerim bu sığındırıcı 3 sûre ile son bulmuştur. Bunlar, bütün insanlığa ihsan edilmiş en güzel, en veciz ve en yüce anlamlı sığınma, korunma dualarıdır.

Bunlardan "Kul huvallahü Ehad" (ihlâs) sûresi, Allah'ın birliğini ifade ile insanı Tevhid inancına yani Allah'ın varlığına, kudretine insanı sığındırır. İnsanı müşrik ve süflî düşüncelerden arındırır.

Felak ve Nas Sûreleri de bütün mahlukatın maddi ve manevi, görünür, görünmez şeylerinden Allah'a sığındırır. Allah'a sığınıp, Allah'ın himayesine mazhar olanlar da her türlü serlerden ve kötülüklerden tam manasiyle korunmuşlardır. "Allah en hay ırlı koruyucudur, o, merhamet edenlerin en merhametlisidir" (Yusuf: 60)(31)

Yukarıda adı geçen surelerin mealleri şöyledir:

İhlâs Suresi:

"1-4 (Ey Muhammed)! De ki O Allah bir tektir. 2. Allah herşeyden müstağni ve her şey O'na muhtaçtır. 3. O doğurmamış ve doğmamıştır. 4. Hiçbirşey O'na denk değildir."

Felak Suresi:

"1-5. (Ey Muhammed!) De ki: Yaratıkların şerrinden, bastırdığı zaman karanlığın şerrinden, düğümlere nefes eden büyücülerin şerrinden, hased ettiği zaman hasetçinin şerrinden, tan yerini ağartan Rabbe sığınırım."

Nas Sûresi:

"1-6 (Ey Muhammed) de ki: İ nsanlardan ve cinlerden ve insanların gönüllerine vesvese veren o sinsi vesvesecinin şerrinden, insanların Tanrısı, insanların hükümranı ve insanların Rabbi olan Allah'a sığınırım."

(23) Kur'ân-ı Kerim Meal ve Tefsiri, Prof.Dr.Talat Koçyiğit, Prof.Dr. İsmail Cerrahoğlu, c. l, s. 182-183.

(24) Büyük İslam İlmihali, Ömer Nasuhi Bilmen, s. 57.

(25) Fizilâl'il Kuı'ân, c. l, s. 204.

(26) Riyazü's-Salihin, c. 3, Hadis no. 1645,

(27) El-Feth'ül-Kebir, c. 3, s. 212.

(28) Riyazü's-Salihin, c. 3, s. 218.

(29) Bakara suresi,âyet, 102.

(30) Sahih-i Müslim, ve Tercemesi, Mehmed Sofuoğlu, c. 7, s. 47. Dipnot: 34.

(31) a.g.e., s. 47., Dipnot, 34.


GIRIS

6. Büyücünün İslâmî Hükmü:
Verdiğimiz bilgilerden anlaşıldığına göre, İslâm Dini sihrin (büyünün) varlığını ve bir marifet olduğunu kabul etmektedir. Ancak yapmayı ve yaptırmayı kesinlikle yasaklamıştır. Çünkü sihir insanın yararından çok zararınadır.

İslâm bilginleri "sihir şeytanî bir iştir" der. Öyleyse sihir ile uğraşanların en yakın dostu da şeytanlardır, çinililerdir. Oysa şeytan dinimize göre insanın en büyük düşmanıdır, İslâm talimatı müslümanın şeytandan, şeytanın vesvesesinden ve bilcümle şeytanî davranışlardan uzak kalmasını emir ve telkin eder.

Büyücülük gibi işler ise insanı Allah'tan O'nun emirlerinden uzaklaştıracağı için dinimizde yasak kılınmıştır. Peygamberimiz büyüyü Allah'a ortak koşmaya eş göstermiş ve büyük günahlardan biri olarak bildirmiştir. Bu itibarla sihir yapan kişi suçlu olmaktadır.

İslâm dini inanç, ibadet ve ahlâki hükümleriyle dünyaya yepyeni bir görüş getirmiştir. Haklı ile haksızı, zalim ile mazlumu, âlim ile cahili, güzel ile çirkini, doğru ile yanlışı bir tutmamıştır.

İslâm'da insanlar, insan olmaları ve hakları bakımından eşittirler. İnsanların Allah katındaki mertebeleri ancak O'na karşı yaptıkları taat, tezim ve ibadetleriyle değer bulur.

Allah'ın yeryüzünde en saygıdeğer varlık olarak nitelendirdiği insan ve hakları, elbette O'nun vaz ettiği ilâhi emirlerle korunması gerekir.

Zira İslâm'da malı gasp, canı kast yoktur. Herkesin ırzı, malı, canı muhteremdir. Bu kutsal değerlere tecavüzü elbette İslâm hükümleriyle koruyacaktır.

İşte sihir genelde insanlar arasına ayncalık sokmak, malına, canına, namusuna, arzusu hilafına zarar vermek, etki altına almak gayesiyle yapıldığı içindir ki, yasaklanmıştır.

Sihir yoluyla nice körpe gençler ruhsal bunalımlara düşmüşlerdir.

Nice insanlar büyücünün, cincinin tuzağına düşerek perişan olmuşlardır.

Nice madrabaz, yalan yanlış, muska ve tılsımlarla menfaat sağlamıştır. Öyleyse İslâm buna ciddi bir tavır koymalıydı. Hükümleri koruyucu ve kurtarıcı olmalıydı.

İslâm dini bu hususta tavrını koymuş ve hükümlerini de bildirmiştir.

Öyleyse nedir İslâm'a göre büyücüye verilen ceza?..

İslâm mezhep imamlarına göre sihir yapan kişi suç işlemiş sayılır ve en ağır dünyevi cezaya çarptırılır. Meselâ: büyücü yaptığı büyünün etkisiyle birinin ölümüne sebebiyet verecek olursa İmam-ı Malik, İmam-ı Şafii ve İmam-ı Ahmed'e göre kısas lazım gelir. İmam-ı Âzam'a göre ise bu işin tekrarı halinde kısas lazım gelir.

İmam-ı Şafii, İmam-ı Malik ve İmam-ı Ahmed'e göre bir büyüden dolayı bir kimsenin ölümüne sebebiyet verdikten sonra tevbe edecek olursa, tevbesi kabul olur kısas yapılmaz. Ancak İmam-ı Âzam'a göre, bu durumda kısas kalkarsa da ağır hapse çarptınlır(32).

"Rivayete göre, Hz. Ömer (RA), müslümanların temiz inançlanna etki etmeye çalışan, İslâm ahlâk ve prensiplerini yıkmaya yönelik çalışma ve gayret içinde olan büyücülerin öldürülmesi için emir vermiştir.Hatta bu maksatla üç büyük büyücünün öldürüldüğü de rivayetler arasındadır"(33).

Halen günümüzde bu işle uğraşan cincilerin ve büyücülerin var olduğu bir gerçektir.

Bizim dileğimiz, böyle kimselere Cenab-ı Hakk'ın hidayet ihsan etmesi, bunlara kanıp giden insanların da onları beslememesi, bildiklerini ilgili mercilere haber vermesidir.

(32) Kur'ân-ı Kerim ve Mezheb İmamlarımızın Görüş Farkları, Celal Yüdınm, c. 2, s. 334, istanbul, 1972.

(33) Nazar ve Büyü, Bayram Altan, s. 122.


GIRIS

7. Ay ve Güneş Tutulması:
Ay ve güneş tutulmasını hurafeye karıştıranlar çıkmıştır. Nitekim bazı yörelerimizde; Ay ve Güneşin şeytanlar tarafından tutulduğuna inanılmaktadır. Bu nedenle tutulma olayı başlayınca teneke ve davul çalınmakta, bazı yerlerde de silah atılmaktadır. Sebebi ise; şeytan gürültü ve silah sesinden korkarmış. Böylece Ay ve Güneş tutulmaktan kurtulurmuş.

Bir başka inanışa göre de "Ay ve Güneşi melekler götürüp bir danaya teslim ederlermiş, o dana da denize batırırmış. Denize batırılan ay ve güneşi de balıklar yutarmış"(36).

Ayrıca ay ve güneş tutulması ile ilgili olarak şu inançlar da yaygın olarak söylenmektedir.

—Ay ve güneş tutulması kıyamet alametidir.

—Ay ve güneş tutulursa o yıl kıtlık olur.

—Ay ve güneş tutulursa savaş ve karışıklıklar çıkar.

—Ay ve güneş tutulması büyük ve ünlü kişilerin ölümüne işarettir.

Hz. Muhammed (S.A.S)'in oğlu İbrahim, 18 aylık iken ölmüştü. İbrahim'in öldüğü gün Güneş tutulmuştu. Bunu gören halktan bazı kimseler, "Güneş, İbrahim öldüğü için tutuldu" demişlerdi. İşte bu inanç, bu olaya dayanarak ileri sürülmüştür. Oysa ay ve güneş tutulmasının yukarıda iddia edilen olaylarla hiçbir ilgisi yoktur.

Muğire İbn Şu'be (ra)'den gelen bir rivayette şöyle denilmiştir.

"Resulullah (S.A.V) zamanında (Peygamberimizin oğlu) İbrahim (ra) vefat ettiği gün güneş tutuldu. Halk: «Güneş ibrahim'in ölümünden dolayı tutuldu» dediler. Bunun üzerine Peygamberimiz (S.A.V): "Güneş ile ay hiçbir kimsenin ne ölümünden ne de hayatından dolayı tutulmuştur. Bunu görünce hemen namaza durup Allah'a duaya koyulun"'(37) buyurmuştur.

Yine konuyla ilgili olarak bir başka hadislerinde de şöyle söylemiştir: "Şüphesiz ki güneş ile ay insanlardan kimsenin ölümü için tutulacak değildir. Lakin bunlar Allah'ın âyetlerinden (kudretinin delillerinden) iki ayettir. Binaenaleyh bu olayı gördüğünüzde (hemen) kalkıp namaz kıhnız"(38).

Bu hadislerden açıkça anlaşılmaktadır ki, ay ve güneş tutulmasının ölüm olayı ile hiçbir ilgisi yoktur. Hadisin sonundaki "Bu olayı görünce namaz kılınız" buyruğu ise, Cenab-ı Hakk'ın bilinir, bilinmez afet ve belâlara karşı bizlerin koruması, esirgemesi ve yardımını eksik etmemesi, dileğimizi kendisine arzetmek içindir. O, yardım etmezse hiçbir şey yapamayacağımız idrak içindir. Çünkü her şeye kadir olan ancak Yüce Yaratandır. Böyle durumlarda Sevgili Peygamberimiz Allah'a karşı dua ve niyazda bulunmuş. O'nun huzurunda secde ve rüku yaparak namaz kılmıştır. Bizlere de aynı şeyi yapmamızı tavsiye etmişlerdir.

Bilindiği gibi ay ve güneş kainat düzeni içerisinde Allah'ın irade buyurduğu ilâhi kanuna tabi olarak varlıklarını devam ettirmektedirler. Nitekim Kur'ân-ı Kerim'de şöyle buyrulmaktadır.

"Güneş kendine mahsus yörüngesinde akıp gitmektedir, İşte bu, güçlü ve bilgin olan Allah 'ın kanunudur. Ay için de birtakım menziller (yörüngeler) tayin ettik. Nihayet o, eğri hurma dalı gibi (hilal) olur da geri döner. Ne güneş aya yetişebilir, ne de gece gündüzü geçebilir. Bunlardan her biri belli bir yörüngede yüzmeye (akıp gitmeye) devam ederler" (39).

Ay ve Güneş tutulması ne şeytanın karartması, ne de dananın onu denize atması ile ilgilidir. Ay ve Güneş tutulması, Ay ve Dünyanın güneş etrafındaki hareketlerine bağlı bir oluş biçimidir. Günümüzün astronomi bilginleri için, ay ve güneşin hangi tarihte tutulacağım, tutulma olayının kaç dakika süreceğini ve yeryüzünün nerelerinden görünebileceğini önceden hesap etmek artık bir oyuncak haline gelmiştir. Buna rağmen bu astronomi olayını idrak edemeyenler hâlâ bulunmaktadır.

Ay ve güneş tutulduğu zaman bazı yörelerimizdeki silah atma, teneke çalma adeti, kanaatimizce hadislerde zikredilen, "Namaz k ılınız, Allah'a dua ediniz" tavsiyesini, müslümanlara haber vermek için olsa gerektir. Fakat bu uyarı zamanla, "Şeytanları kovalama" şeklinde yanlış bir inanışa dönüşmüştür. Giderek "kıtlık alameti", "savaş işareti", "ünlülerin ölümü" gibi batıl inanışlara kaymıştır.

(36) İslâm'a Sokulan Bid'at ve Hurafeler, Mustafa Uysal, 5. baskı, s. 257

(37) Tecrid-i Sarih, c. 3, Hadis No: 547.

(38) Sahih-1 Mü slim-ve Tercümesi, c. 3, s. 87

(39) Yasin Suresi, Âyet: 38-39, 40.


GIRIS

SONUÇ
Halkımız arasında yaptığımız küçük bir araştırmadan anladık ki, Yüce Dinimiz İslâm'ın yasakladığı birçok inanış ve davranış sanki yasak değilmiş gibi kabul edilmeğe başlanmıştır. Adeta haramlar helâl, helâller haram olmuştur. Bunun hem dinimize hem de halkımıza pek çok zaran bulunmaktadır.

Hurafelerin yayılmasında çeşitli sebepler bulunmakla beraber, kanaatimizce en başta gelen ana neden, mânevi eğitimin yetersizliği, İslâm esaslarının iyi bilinmemesidir.

Hiç kuşkusuz gerçeğin bilinmediği ve yeterli önlemlerin alınmadığı bir ortamda sahtenin, yalanın, yanlışın ve safsatanın hakim olduğu sosyal bir gerçektir. Nitekim bu durumu iyi bilen bazı iç ve dış mihraklar, onların güdümündeki çıkarcılar, değişik yöntemlerle üretip geliştirdikleri bir sürü hurafeyi, bir çok yanlış adeti halka benimsetmeyi başarmışlardır. İslâm'ın mantık ve gönül doyurucu emirlerini, yasaklarını, görmezlikten gelmişlerdir. Zira bunda pek çok maddî ve manevî menfaatleri bulunmaktadır.

Bu münafık çıkarcılar, İslâm dinini iyi bilen, okuyan, araştıran kimselere tesir edememekle beraber, cahil halkı ve İslâm'ı tanımaktan korkan bazı aydınları(!) ağlarına düşürmektedirler.

Kendini münevver kabul edip te şu bu bahaneyle ya da harhangi bir dileğinden ötürü falcıya, muskacıya, üfürükçüye veya falan yatıra "ÎNÂYET" umuduyla koşan okumuşlar, tahmin edilenden çok daha fazladır. Maalesef bazıları da îslâmı, sadece bu hurafe adetlerden ibaret zannetmektedirler.

Bu çok acı ve üzücüdür!..

Oysa İslâm, tüm batıl ve müşrik düşüncelerin karşısında olan bir dindir.

İslâm; inançta Allah'ı birleyici, davranışta insanları birleştiricidir.

İslâm; soyut bir şekil değil, tatbiki bir teşekküldür. İslâm; yıkıcı bir kuvvet değil, yapıcı bir kudrettir.

O, çeşitlilik içinde bütünlüğü, değişiklikler içerisinde sürekliliği ifade eder.

İslâm; insanları avlayan bir ağ değil, birleştirip bütünleştiren bir bağdır.

Bu bağ; "Toptan Allah'ın ipine (Kur'ân'a, İslâm'a) sarılın, ayrılmayın" ayetiyle ilâhi bir düstur olmuştur.

Müslümanlar; dinin gerçek emirlerine uydukça hem yücelmişler hem de, huzur içerisinde yaşamışlardır. İlâhî gerçeklerden kaçtıkça, hurafelere ve bid'atlara kandıkça hem gerilemişler, hem de binbir felakete uğramışlardır.

Tarih bütün gerçekleriyle meydandadır!..

Müslümanların başına gelen felaketler dinlerinden değil, dinlerini öğrenmeyi ihmal etmelerindendir. Dini, bazı çıkarcıların, bağnazların, okuduğunu anlamayan cahillerin ve çağın yeniliklerini izlemeyen dar kafalıların elinden kurtaramayışlarındandır.

Fezanın derinliklerine doğru yol alındığı, bilgisayarın nimetinden binbir çeşit işte yararlanıldığı çağımızda, hâlâ türbe bahçesindeki ağaca çaput bağlamakla hamile kalınacağına inananlar oldukça: "Şu gün işe başlamak uğursuzluk, şu gün çalışmak günahtır" diye tembelliğe prim verenler bulundukça, arzu edilen hedeflere varmakta daha çok zaman kaybederiz.

Artık aklımızı başımıza alalım, hurafelerden arınalım. Ve neden böyle, niçin böyle oldu kavgasını bırakıp, daha ileri ve daha gelişmiş bir ülke olmanın yolunda yürüyelim. İnanıyoruz ki halkımız yanlışın zararını anlayınca, çirkini görünce, doğru ve güzeli benimsemesini bilir.

Bizim halkımızın feraseti yüksek, sağduyusu sağlamdır. Elverir ki rehberi iyi olsun.

Hurafelerle mücadelede hurafelerin etkisini azaltmak için, ilgililere şu önerileri hatırlatmak isteriz.

1. Halkımıza İslâm dini esasları iyi ve doğru öğretilmelidir.

2. Radyo ve televizyonlarda Batıl inançlarla ilgili programlara daha çok yer verilmelidir.

3. Diyanet İşleri Başkanlığı'nca konuya ilişkin geniş kapsamlı araştırmalar yaptırılmalı, çıkan sonuçlara göre mevcut tedbirleri geliştirilmelidir.

4.Camilerde, vaaz ve hutbelerle halk aydınlatılmalıdır.

5. Milli Eğitim Gençlik ve Spor Bakanlığı, Kültür Bakanlığı, İçişleri Bakanlığı, Basın Temsilcileri, İlahiyat Fakülteleri, Diyanet İşleri Başkanlığı ile işbirliği yaparak konuya ilişkin ilmi eser ve broşürler yayınlamalıdır.

6. Fal, büyü, muska, tılsım konulan ile ilgili eserler yetkili mercilerin tetkikinden geçmeden yayınlatılmamalıdır.

Bu küçük çalışmamda bana yardımlarını esirgemeyen herkese en kalbi şükranlarımı sunar, yaptığım hatalardan ötürü Yüce Rabbimin engin mağfiretine sığınırım.


GIRIS

12. Çocuk İçin Söylenen Hurafeler:
"Henüz ergin kişi niteliğine erişmemiş insan yavrusu" diye tanımlanan çocuk, hiç kuşkusuz en sevimli yaratıktır. Onlar, gönlümüzün eğlencesi, evlerimizin neş'esi, mutluluğumuzun tatlı meyveleridir.

Çocuk yüce Allah'ın insana lütfettiği bir nimet, pahası biçilmez kıymet ve en değerli bir emanettir. Bu emanete sahip çıkmak, onu en iyi şekilde korumak ve kollamak hem insanî hem de dinî görevimizdir.

Çocuklar yarınlarımızın umudu, neslimizin teminatıdır. Çocuklarını korumayan toplum, yeryüzünden silinmeye mahkûmdur. Bu nedenle onlara karşı en büyük sorumluluğumuz beden ve ruh sağlıkları yönünden onları en iyi şekilde yetiştirmek eğitimlerini ihmal etmemektir. Onları her türlü tehlikeye karşı korumak en başta gelen ödevimizdir. Marifet çocuk dünyaya getirmek değil, dünyaya gelen çocuğa dünyayı zehir etmemektir.

Gerçek böyle olmasına rağmen, maalesef çocuklarla ilgili bir sürü hurafe ortaya çıkmış ve pek çok çocuk, bu batıl inanışlar yüzünden hayatından olmuştur.

işte çocuklarla ilgili olarak söylenen hurafelerden bazı örnekler:

—Çocuğun yattığı odadaki örtü altına kurumuş insan dışkısı konursa, çocuk cinnilerin şerrinden korunurmuş,

—Yeni doğan çocuğun beşiği altına türbe ve kabirlerden toprak getirilip konursa çocuğu cadı boğmazmış. (Buna bazı yerlerde cüher almak denilmektedir.)

—Çocuk fıtık doğarsa, kilotu çalı ağacının bir dalı yarılarak arasından geçirilince fıtığı iyileşirmiş.

—Çocuğun kırkı çıkmadan tırnağı kesilirse ya arsız ya da hırsız olurmuş.

—Yeni doğan çocuk, bayram günü bir dişi eşeğe ters bindirilip köyün etrafında dolaştınlırsa ömrü mutlu geçermiş.

—Çocuğun doğduğu yerde elişi yapılırsa göbeği düşmezmiş.

—Cuma günü çocuğun ayakları bir camii kapısında bağlanır, Cuma namazından sonra çözülürse hastalığa tutulmazmış!

—Erkek çocuk sünnet olurken annesi oklava sallarsa, sünnet acısız ve kolay olurmuş (Kıbrıs).

—Bebek ayakları altından öpülürse talihsiz olurmuş (Kıbrıs).

—Boyu ölçülen çocuk kısa kalırmış!

—Çocuğun boyu metre ile ölçülürse ömrü kısa olurmuş!

—Sünnetsiz ölen çocuğun parmaklarından birinin kırılması gerekirmiş!

—Küçük çocukların yüzünde yara çıkarsa, deniz kenarında yaşayan ve denize giren biri tarafından okunup yüzü meshedilirse yaraları iyileşirmiş.

—Çocuk dünyaya geldikten sonra yıkanıp tuzlanır ve sofraaltı denilen beze (örtüye) sarılırsa tokgözlü olurmuş.

—Çocuğun göbeği,cami duvarına veya avlusuna gümülürse dindar, medresenin bahçesine (okulun) veya avlusuna gömülürse âlim, ahıra gömülürse malcı olurmuş. Ayrıca suya atılırsa huyu temiz, evin içinde bir yere gömülürse gözü dışarda olmazmış. Daha neler neler!..

Bu söylenenlere dikkat edilirse, çoğu çocuğun sağlığına zarar verici inanışlar olduğu hemen anlaşılır. Ne çareki bu uydurmalara kanan pek çok insanımız vardır.


GIRIS

14. Değişik Hurafelerden Örnekler:
1. Bir genç askere giderken evden çıkmadan önce bir dilim ekmeğin yarısını yer, yarısını da geri bırakırsa, artık ekmek onu, çağıracağı için kazaya belaya uğramadan geri dönermiş.

2. Biri yolculuğa çıkarken arkasından aynaya su serpilirse kazaya uğramazmış.

3. Biri gurbete giderken arkasından su dökülürse hem kazaya uğramaz, hem de gurbetten çabuk dönermiş.

4. Bir kişi sabunu başka birine elden verirse, sabun acı olduğu için, acı olaylar görülürmüş veya iki kişi arasına düşmanlık girermiş.

5. Evliliğin ilk günü (gerdek gecesi) erkek veya kadın, hangisi önce uyursa o daha evvel ölürmüş.

6. Bir erkekle bir kadın evlendikleri zaman gerdek gecesi hangisi daha evvel diğerine tokat vurursa onun sözü daha çok dinlenirmiş. En mutlu gecede mutsuzluğa teşvik, bundan daha çok saçma inanç ve âdet olur mu?..

7. Gök gürlerken buğday anbarlanna el ile vurulursa hasat çok olurmuş.

8. Soğan kabuğuna basılırsa fakirlik gelirmiş.

9. Nar taneleri yere düşürülmeden yenilirse cennete girilirmiş.

10. Tarla veya bahçede bitkiler hastalanmış ise, tarla sahibinin güneş doğmadan önce, tarlasının etrafını koşarak dolaşması gerekirmiş.

11. Çeltik ekilen arazinin etrafı eşeğe binmiş bir kimse tarafından Kur'an okunarak dolaşdırsa, o araziye DOLU yağmazmış.

12. At nalı asılan yere nazar isabet etmezmiş.

13. Önünde "beştaş oyunu" oynanan eve fakirlik gelirmiş (Kıbrıs).

14. Otururken ayak sallanırsa alacaklı kapıya gelirmiş (Kıbrıs).

15. Cezvede su içilirse zengin olunurmuş (Kıbrıs).

16. Kefen diken iğne kırılmalıdır. Zira ölümü ve uğursuzluğu celbedermiş (Kıbrıs).

17. Ayakkabılar ters dönerse şeytan üzerinde namaz kılarmış (Kıbrıs).

18. Gece sandık açmak, kendi mezarını açmaktır. Yani ölümü çağırmaktır.

19. Cenaze çıkan ev ile çevresindeki evlerin suları dökülmelidir. Çünkü Azrail kılıcını o sularda yıkar. Sular pislendiği için içilmez olur (Kıbrıs).


GIRIS

4. Fal Açmak:
Yaygın olan hurafelerden biri de fala bakmak, "FAL AÇMAK" adetidir. Fal hurafesi ile okumuşu da cahili de meşgul olmaktadır.

Bazı kimseler de: "Fala inanmıyoruz amma eğlence olsun diye açtırıyoruz" diyorlar. Bu düşünce doğru değildir.

İslâm Dinine göre hangi şekilde olursa olsun, fal baktırmak ve falcıların söylediklerine inanmak yasaktır.

Bu hususta Kurân-ı Kerim'de şöyle buyurulur:

"Ey iman edenler! şarap, kumar, putlar, fal ve şans okları birer şeytan işi pisliktir. Bunlardan uzak durun ki felaha

erişesiniz" (Maide Sûresi, Ayet: 90).

Konuya ilişkin olarak Allah Elçisi Peygamberimiz Hz. Muhammed (S.A.S) de şöyle söylemiştir: "Ku şun ötmesinden, uçmasından uğursuzluk kabul etmek, ufak taşlar (nohut, bakla, fasulye, iskanbil kağıdı, kahve telvesi vs.) ile fal açmak, kum üzerine hatlar çizmek, bunlardan geleceğe dair hükümler çıkarmak SÎHİR ve KEHANET nevindendir"(11)

Bu ilahi emirlerden açıkça anlaşılıyor ki, fal yasak bir davranış olup haram kılınmıştır. Haram olan bir hükmün şakası helal olamaz. Bu bakımdan eğlence için dahi olsa, falcıların dediklerine ve fala inanmak caiz değildir. Falcılar bir takım şekil ve sembollere dayanarak geleceği gördüklerini ve gaybı bildiklerini iddia ederler. Bu iddialar yalandır. Söylediklerinden binde biri rast gelse dahi bu onların gaybı bildiklerine kanıt olamaz. Çünkü gaybı Allah'tan başka kimse bilemez.

Eğer falcılar herşeyi önceden bildiklerini iddia ediyorlarsa, sınaması kolay. Gelsinler bir araya toplansınlar; ilim adamlarından da jüri kurulsun ve dünya üzerinde herhangi bir şehir tesbit edilip, bu şehirde yarın neler olacak diye falcılara sorulsun. Bakalım bir gün evvelden o tesbit edilen yerde veya ülkede neler oluyor, tümünü haber verebilecekler mi?

İşte meydan, işte dünya !

Her yeni yıl biterken bazı kâhin ve falcıların sesleri duyulur.

Yeni yılda şu olacak, şu ölecek, şu günde dünya bozulacak vs. gibi.

Çok şükür ki onların dediklerinden hiçbirisinin gerçekleştiği (55 senedir yaşıyorum) duymadım. Çünkü geleceği falcı değil, kâinatın yaratıcısı "Âlemlerin Rabbi" Yüce Allah bilir. Allah'ın bildirmediği bir şeyi kimse bilemez.

İnsan, ancak Allah'ın yarattıkları üzerinde akıl yürütür. İlmi öğrenmeye çalışır. En akıllı ve en gelişmiş varlık insan olmasına rağmen, insanın bilgisi ve enerjisi sınırlıdır. Beşeri ve tabii kanunlar arasında sebep-sonuç münasebetleri kurarak birtakım olayları keşfedebilir, bilgiyi öğrenir, yeni yeni kanunları isbat edebilir. Ama bu bilme ve tanıma gücü bir noktaya kadardır. O noktadan ötesi insan için meçhuldür, gayb âlemidir. Gaybın sırlan ve tasarrufu ise Allah'ın ilmine ve iradesine tabidir. Bu nedenlerle Allah'ın bildirmediği bir şeyi ben biliyorum demek, hem ilahi talimata hem de insanlık vasıflarına aykırıdır. Bu itibarla yukarıda söylediğimiz gibi, falcıların söylediklerinden bir kaç tanesi rastgelse bile, bu onların gaybı bildiklerim ifade etmez. Nitekim bu konuyla ilgili olarak Diyanet İşleri Başkanlığı'na sorulan bir soruya, Din İşleri Yüksek Kurulu Başkanlığından 27 Ocak 1987 tarih K6214-9/93 sayılı yazıyla aşağıdaki cevap verilmiştir.

"Gaybı Allah'tan başka kimse bilemez. Nitekim Kur'ân-l Kerim'de (Neml Sûresi, Ayet: 65)

"Göklerde ve yerde gaybı Allah 'tan başka bilen yoktur" buyrulmuştur. Rasulullah (S.A.S) Efendimiz de: "Kahin ve falcıya (yani gaipten haber veren kişiye) inanan kimsenin 40 gün namazı kabul olmaz", "Ona inanan kişi, bana indirileni (kitap ve vahyi) inkar etmiş olur" buyurmuştur.

Bu itibarla yıldızname ve benzeri fal kitaplarına itibar edilmesi ve bu tür şeylere inanılması caiz değildir."

İnsanların maddi ve manevi ilerlemesine engel olan bu tür inançlar, ilk çağların müşrik toplumlarından zamanımıza intikal etmiştir. Ne çare ki modern dünyamızın modern toplumlarında hâlâ bu tür martavallara inananlar, gönül bağlayanlar pek çoktur.

Meselâ böyle hayal üzerine yazılmış bir kitapta şöyle denilmektedir.

"Dahi 1231 kere YA MUĞNİ deye seccadesi altında akçe (yani para) bula. Kimseye demeye batıl olur"(12).

Ne saçmalık!... Hiç oturduğun yerden'"YA MUĞNİ" çekmekle seccadenin altı parayla dolar mı?.. Öyle olsaydı milyarlarca insan gecesini gündüzüne katarak geçim derdi peşinde koşar mıydı?..

İşte böyle yanlış ve batıl telkinlerdir ki, asırlardır şark memleketlerini fakr u zaruret içerisinde kıvrandırmaktadır. Bu kolaydan ve havadan para kazanma isteği tamamen tembellerin, miskinlerin falcı ve kahinlerin uydurdukları yalanlardır.

Ama bu hurafelere de en çok kanan bizim halkımızdır.

Oysa mensup olduğumuz İSLÂM DİNİ, kesinlikle tembellikten, miskinlikten yana değildir. Büyük müçtehit İmam-ı Azam Ebu Hanife Hazretleri, "İslâm'ın dostu ilim, düşmanı cehalettir" demiştir. Ama buna rağmen hurafelere de en çok bizim dindaşlarımız inandırılmaktadır.

Bu, bizim halkımızı iyi eğitemediğimizi, gerçek İslâm düşüncesini iyi öğretemediğimizi gösterir. Burada suçlu İslâm değil, İslâm'ı iyi anlamayan ve anlatamayanlardır. Çünkü İslâm, daima çalışma, araştırma, okuma ve düşünmeyi teşvik etmektedir. Kur'ân-ı Kerim'de okuma, araştırma ve çalışma ile ilgili yüzlerce ayet-i kerime vardır.

İslâm Dinine göre meşru yoldan kazanç temini için çalışmak ibadet hükmündedir. Bu nedenle tembellik ve havadan para kazanma yollan İslâm'da reddedilmiştir. Hele eli kolu bağlı oturup da: "Kaderimde ne varsa o çıkar" düşüncesi hiç bir şekilde kabul edilemez. Çünkü kutsal Kitabımız Kur'ân-ı Kerim'de Yüce Allah şöyle buyurmaktadır:

"İnsan ancak çalıştığına erişir. Onun çalışması şüphesiz görülecektir. Sonra ona karşılığı noksansız verilecektir" (Necm, 39, 40, 41). Bir başka buyrukta da şöyle denilmektedir: "Namaz bitince yeryüzüne yayılın; Allah'ın lütfundan rızık isteyin.." (Cuma, 10) Mülk Sûresi 15. âyette de şöyle bildirilir. "Yery üzünü size boyun eğdiren O'dur. Öyleyse yerin sırtlarında dolaşın. Allah'ın verdiği rızıktan yiyin, sonunda dönüş O'nadır."

Anlamlarını sunduğumuz bu âyetler, kişinin ve toplumun mutluluğu için çalışmanın ve araştırmanın önemine dikkatlerimizi çekmekte ve çalışmanın Allah emri olduğunu ifade etmektedir. Sevgili Peygamberimiz Hz. Muhammed (S.A.S.) de, her vesile ile çalışmayı önermiş, tembelliği kişinin yüzkarası olarak nitelemiştir. Rızık kapısının günün en yüksek noktasından yerin derinliklerine kadar açık olduğunu haber vermiştir. Sevgili Allah Elçisinin hadis kitaplarında konuya ilişkin pek çok buyruğu vardır.

Bu konuda Milli Şairimiz M. Akif ERSOY da bir beyitinde şöyle diyor:

"Bekayı hak tanıyan, say'ı bir vazife bilir,

Çalış, çalış ki beka sa 'y olursa hak edilir."

Kutsal kitabımız Kur'ân-ı Kerim'in pek çok yerinde insanın düşünmesi, araştırması tavsiye edilir demiştik. Ancak Kur'ân, prensiplere en genel şekli ile değinir. Ayrıntıları insanın çalışmasına, araştırmasına, idrakine bırakır. Çünkü ilerlemek, yükselmek ve başarıya ulaşmak ancak çalışmayla, bilimle elde edilir. Veren elin alan elden daha hayırlı olduğu bildirilmiştir. Kur'ân-ı Kerim'de, "Kim iyi davranışta bulunursa kendisi için yapar, kim kötülük ederse kendisine eder. Allah kullarına zulmetmez" (Fussilet Suresi, âyet, 46). emri mevcuttur. Buna göre iyiyi yapmak, doğruyu bulmak, yararlı yönde çalışmak görevimizdir. Unutmayalım ki ne ekersek onu biçeriz.

Burada bir noktaya daha değinmek istiyorum. O da çalışırken doğruluktan ayrılmamaktır. Çünkü Yüce Allah Hûd Sûresi 112. âyetinde: "Emrolunduğun gibi dosdoğru ol" demektedir. Buna göre hangi iş yerinde olursak olalım ve hangi işte çalışırsak çalışalım, daima iyi niyetle doğru çalışalım. Zira İslâm'da falcılık, üfürükçülük yaparak değil, alınteri dökerek kazanç temini helaldir, insanları kandırarak, inançları sömürerek kazanç temini ise haramdır.

Unutulmamalıdır ki uygar uluslar uzayı parselleme, kâinatı feth etme yolunda yarış yaparlarken bizim, falcının söylediklerinden, kuşun ötmesinden, kahvenin telvesinden ahkâm çıkarmamız abestir.

Bu hem ilme hem de İslama saygısızlıktır. Konuyu Yüce Allah'ın buyruğu ile noktalayalım.

"Peygamber size ne emretti ise onu alın (O'nun dediği ile amel edin). Size neyi yasak etti ise ondan sakının."

(Haşr Sûresi, Âyet: 7)

(11) Riyazü's-Salihin, c. 3, Hadis No: 1702.

(12) Batıl İnanışlar, Recep Aktaş, s. 27.


GIRIS

GİRİŞ
Dinler tarihi incelendiğinde görülüyor ki, halk tabakaları, ilâhi dini öğreten peygamberlerinden zaman bakımından uzaklaştıkça eski dinlerinden kalma bazı inanç, âyin ve âdetleri yeniden canlandırmışlardır. O kadar ki, peygamberlerin bildirdiği ve öğrettiği Tevhid (Tek Allah) inancından uzaklaşarak, eski bâtıl inançlarına yeniden sapabilmişlerdir.

Her yeni gelen peygamber, insanları bu yanlış inançlarından uzaklaştırmak için büyük mücadele vermiştir. Fakat "paganist" inançlarından kopamayan, ilâhi gerçekleri idrak edemeyen bazı kavimler, peygamberlere karşı direnerek, bu yolda seller gibi kan akıtmışlardır. Çünkü insanoğlu en çok inanç ve vicdanî konular üzerinde hassasiyet göstermektedir, İnsan; inananın yanlış, gittiği yolun tehlikeli olduğunu görse bile, çoğu zaman alışkanlıklarından kolay kolay vazgeçemez. Eğer bir de bazı menfaatlerinin yok olacağı evham ve endişesine kapılırsa daha da hassaslaşır. Aklı ve gönlü iyice yatmadıkça kanaatini değiştiremez. Birtakım ihtiraslar onu, daha da tutucu hale getirir ve sertleştirir.

îşte bu nitelikteki insanlar, peygamberlerin tebliğ ettiği ilahî dinlere, daima karşı çıkmışlardır. Böylece ilahî dini kabul edenlerle, etmeyenler arasındaki kavga, tarih boyunca sürüp gelmiştir.

Peygamberlerin izinden gelen gerçek din uleması yanlış inanç ve hurafelerle mücadeleye devam etmişlerdir. Ancak her devirde ve her toplumda, yanlışa ve bâtıla sapanlar daima olagelmiştir. Zira bir dinin esas ilkeleri, âyinleri başka bir din içerisine hemen aynıyla geçmese de, "hurafeleri" bir din ehlinden başka bir din ehline, bir hastalık, gibi sirayet edebilmektedir. Çünkü insan toplulukları her yerde, bazı kültür ve eğitim farklılıklarına rağmen insan olma nitelikleri bakımından birbirinin aynıdır. Bu itibarla diğer din toplulukları içerisinde olduğu gibi, müslüman toplumlar arasında da hurafelere inananlar mevcuttur. Özellikle çeşitli kavim ve milletler müslüman olduktan sonra bu batıl inançlar daha da çoğalmıştır. Her kavim beraberinde "cahiliye" âdetlerinden birşeyler getirmiştir.

Müslümanlar arasında görülen, fakat İslâm'ın esas talimatıyla bağdaşmayan bazı yanlış ve acaib âdetler, müslümanlara eski Mısır, Babil, Hint, Acem, Fenike, Roma ve Helenler gibi ilkçağ kavimlerinden intikal etmiştir. Bazı bâtıl inanışlar da Yahudi, Hıristiyan ve Şamanlardan geçmiştir.

Bugün müslümanların çoğunluğu teşkil ettiği yerler, eski çağlarda hurafelerinin çokluğu ile şöhret bulmuştu. Hint, İran, Mısır, Keldarüstan, Filistin, Arap Yarımadası kısaca Küçük Asya, vaktiyle çeşit çeşit kâhinler yetiştirmiş, acaib ve garip inançlara sahne olmuştu.

Bu hususta M.Şemsettin (Günaltay), "Hurafattan Hakikate" adlı eserinde şunlan yazmaktadır.

"Yıldızların vaziyet ve hareketlerinden hükümler çıkarma âdeti, insanlığa Keldanilerin armağanıdır. Önceleri bir tapınma hissi ile başlayan efsane devri zamanla daha çok yoğunluk kazanmıştır. Halkın başına birer bela olan kâhinler, cahil kitleyi istedikleri gibi kullanmak, zâlim hükümdarları, kendi emirlerine boyun eğdirebilmek için, bâtıl inançların artmasını bütün şeytanlıklarıyla devam ettirip nüfuzlarını yükseltmişlerdir..."

Kâhinlerin nüfuzu o dereceyi bulmuştu ki, savaş ve barış gibi büyük işlerden, yeme, içme, tıraş olma ve yıkanma gibi basit işlere kadar her şey, kâhinlerin uygun görmesiyle yerine getiriliyordu.

Kâhinlerin dedikleri halk tarafından büyük bir hürmet, derin bir inanç ile karşılandığından kısa bir süre sonra gelenek hükmünü alıyordu(1) .

Keldâniler ortadan kalkalı asırlar geçtiği halde sihirbazların, kâhinlerin ortaya attığı hurafeler, halen insanlığın önemli bir kısmında etkisini göstermektedir.

Mesela, türbelerde kandil yakmak âdeti Fenikelilerden intikal etmiş bir âdettir. Aslında Fenikeliler (Sur) şehrinin hâmisi, servet, ticaret ve denizciliğin ilâhı olan (Melkâres)'in heykeli önünde sürekli kandil yakarlardı.

"Sihir ve reml, bakla dökmek, fala bakmak..." gibi hurafeler de müslürnanlara Mısır ve Asur'lulardan geçmiştir.

Müslümanlar arasına Süryanilerden de bir çok bâtıl âdetin girdiği bir gerçektir. Süryaniler, güvercinlere kutsal hayvan nazarıyla bakarlardı. Bu inanç aynen müslürnanlara da geçmiştir. Süryanilerin Ruhanileri, ibadet esnasında, kan ter içinde kalıncaya kadar didinirlerdi. Bizim cahil dervişlerin içinde de bunların hareketlerini taklid edenlerin az olmadıkları herkesin malumudur.

Mahud "Kaf" dağı hurafesi de İRAN efsanelerinden geçmiştir. Eski İranlılar (Kaf) isminde kutsal bir dağ ile onun üzerinde "ANKA" adında bir kuşun varlığına inanırlardı. Bu kuşa ait efsaneler Osmanlı Edebiyatına bile girmiştir.

İran kahramanı meşhur Rüstem ile Simer arasındaki maceralar, İran Edebiyatının en parlak hayallerinin süslü şekillerle yapılan levhalarına kaynak teşkil etmiştir.

Ayrıca öteden beriden mana çıkarmak, bazı nesnelerde uğur ve uğursuzluk olduğuna inanma âdeti de Romalılarla putperest Arapların miraslarındandır.

Romalılar kuşların uçuşundan, ötüşünden birtakım hükümler çıkarırlardı. Bu âdet aynıyla Araplarda da görülmektedir.

Bugün uğursuz saydığımız baykuş Romalılar tarafından aynı şekilde kabul olunurdu. Bir Romalı, baykuşun ötmesini bir felaket başlangıcı olarak telâkki ederdi.

Keldanilerin kâhinlerine karşılık eski Araplarda da Arraflar (falcılar) bulunurdu.

Eski Yunanlıların yarı tanrıları, Hıristiyanlığın yaygınlaşmasından sonra adlarım değiştirerek (Ay'a) namını almışlardı. Bu geleneğin yerleşmesi zamanla türbeperestlik şeklinde, İslâmiyete sokulabilmiştir(2).

İslâm'dan önceki ilahî din olan Hıristiyanlık içerisine de bir sürü bâtıl inanış sokulmuştur. Mesela, Hıristiyanların kutladığı "paskalya" bayramları bunlardan biridir. Bu bayram, kaynağı itibariyle, eski insanların tabiata taptıkları çağdaki cihanşümul yaz bayramının devamından ibarettir. M.Ö. 3000 yıllarındaki göçebe Yahudi kavmi bu bayrama "PESAH" adını verirdi. Tanrının merhametini celp için davarlarının ilk dölünden kurban keserlerdi. Yahudiler Filistin'e yerleşip ziraat hayatına geçtikten sonra bu kurban törenine hamursuz ekmek(*) de karışmış oldu. Daha sonraları bu tören Yahudilerin Mısır'dan çıktıklarının şükranı olarak dinî bir bayram sıfatını kazandı. Halbuki menşeinde bu tören (kışın ölüp, ilkbaharda dirilen) "Neşvünema" tanrısı şerefine yapılan müşrik bayramı idi.

Hıristiyanlar bu (Paganizm) devrinin bayramını "kitaba uydurup" İsa'nın ölüp dirildiği şerefine yapılan muhteşem dinî bayram olarak kabul ettiler(3).

Çağdaş kültürün en yüksek seviyesine erişen batılı milletlerin halk topluluklarında da eski çağlardaki müşrik inanışlarının kalıntılarını görmekteyiz.

Aslında bugünkü milletlerin hiçbiri hurafelerden tam anlamıyla alınamamışlardır. İnandıkları dinin kuralları içerisine daha önceki dinlerden mutlaka birtakım inanışlar, âdetler girmiştir.

Çünkü hurafe inanışları bir bulaşıcı hastalık gibi bir din ehlinden başka bir din ehline geçebilmekte ve girdiği yerde de izler bırakmaktadır.

Mesela eski şamanist kavimlerin —ağaç kültü— (bazı ağaçlan kutsal sayma âdeti) hıristiyanlara geçerek "Noel Ağacı" olmuştur.

Üzülerek görüyoruz ki bu âdet yılbaşlarında Hıristiyanlarınkine benzer şekilde, şimdi de bizim bazı müslüman "evlerine" ve "vitrinlerine" girmiştir.

Oysa Hıristiyanlar bu ağaç "Kültü"nü Hz. İsa'nın doğumu hakkındaki bir efsaneye dayandırarak kitaplarına uydurmuş ve ona dinî bir hüviyet kazandırmışlardır.

İslâm öncesi eski Türkler, bazı su kaynaklarını, pınarları, ulu dağlan ve ağaçları "kutlu" kabul ederlerdi.

Büyük İslâm bilginlerinden "El-Birûnî", Oğuz Türklerinin bir pınar yanındaki yere ve üzerindeki izlere secde ettiklerini söyler.

El-Birûnî böyle yerlerden birini şöyle anlatıyor:

"Tuş ile Abraşehir arasında bulunan küçük göle benzeyen tatlı sulu bir pınar Kimâk ülkesinde MENKÜR denilen dağda bulunuyor. Bu pınar büyük bir kalkana benzer. Suyu kenarı ile bir seviyededir. Bu pınardan ordu içse bile suyu bir parmak kadar dahi eksilmez(4)"

Su kültü çok eski müşrik dinlerin kalıntısı olarak zamanımıza kadar gelebilmiştir. Mesela İstanbul'daki "AYAZMALAR", kutsal su olarak kabul edilip ziyaret edilmektedir. Bu, Bizans âdetlerinden intikal etmişdir.

Kutsal ağaç ve kutsal sular olarak kabul edilen bazı mahallere, Anadolu'nun çeşitli bölgelerinde rastlanır. Bazı camilerdeki "Şadırvan"lara, para atma âdeti de bu inançtan kaynaklanmaktadır. Bunlar Türklerin İslâmiyeti kabul ettikten sonra dahi hâlâ bazı inanç ve âdetlerini büsbütün terketmediklerini göstermektedir.

İslâm Dini eski "cahiliyye" inanç ve âdetlerini bırakmayı kesinlikle emir buyurmasına rağmen, birçok âdet hâlâ varlığını devam ettirmektedir.

Hâlâ, "kutlu" sayılan bazı mahallerdeki ağaçlara, çalılara, incirlere, türbe pencerelerine(**), mezar taşlarına vb. şu, bu niyetle "meded umarak" bez bağlayan, mum yakan, para atan, tuz serpen, bahçesinde, eşiğinde kurban kesen zavallı müslümanlar az değildir!..

Kızının nasibini açtırmak, gelinine büyü yaptırmak, bilmem neredeki "yeraltı hazinelerini" öğrenebilmek için "falcılara", "üfürükçülere", "muskacı ve büyücülere" koşuşturanlar, belki tahmin edilenden çok daha fazladır!..

Yazıktır ki, bunların sonucu olarak meydana gelen huzursuzluklar, avuç dolusu harcanan paralar, inanılmayacak ölçüde verilen hediyeler sihir-büyü neticesi bunalıma düşen gencecik insanlar ve acı felâketler.

Bu tür işlerden para kazanan hoca(!) kisveli sahtekârlar, madrabazlar... Ve onlara çanak tutan sinsi simsarlar...

Kanaatimizce bütün bunlar, yüce İslâm Dinini iyi bilmemenin, onun gönül doyurucu, ruh okşayıcı akli ilkelerinden uzak kalmanın belirtileridir. Bilgisizliğin manevî sahadaki yıkımıdır.

Bu kitabımda bazı hurafelerin neler olduğunu ve ne gibi zararlara sebep olduğunu vurgulamaya çalıştım. Amacım,; "Önsöz" de de belirttiğim gibi dinime, ülkeme ve kandırılmaya çalışılan masum insanlarımıza hizmettir.

Onları, inançlarını zedeleyici hurafe illetinden uzak tutmak, bazı istismarcıların elinden kurtarmaktır.

Kitabı iki ana bölümde hazırlamağa çalıştım.

Birinci bölümde; Muska ve Tılsımlar üzerinde durup muskanın, sihrin (büyünün) ne olduğunu, niçin yapıldığım ele aldım. Sihir karşısında İslâm'ın hükümlerini özetlemeye çalıştım.

İkinci bölümde ise yaygın olan hurafeleri inceledim. Derlediğim hurafelerden örnekler sundum. Yeri geldikçe bu inanışlar karşısında İslâm'ın görüşlerini belirttim.

Bu çalışmamda D.İ.B. Ankara Eğitim Merkezi'nde kursta bulunan 1985/1986 dönemi kursiyerlerine, bana bölgeleri hakkında bilgi veren meslektaşlarıma teşekkür etmeyi bu vesileyle ifade etmek isterim.

(1) Hurafattan Hakikate, M.Şemsettin, s. 297, İstanbul, 1332

(2) Hurafattan Hakikate, s. 298-300.

(*) Hamursuz ekmek, mayalanmadan fırında, tandırda pişirilerek yapılan ekmektir.

(3) Hurafeler ve Menşeleri, Abdülkadir İNAN, DÎB Yayını, s. 5. Ankara 1962

(4) Hurafeler ve Menş eleri, s. 15.

(**) Bunlarla ilgili anılarım geniş olarak ilgili bölümde anlatılmıştır.


GIRIS

9. Günlerin Uğursuzluğu İnancı:
Yanlış inanışlarından biri de haftanın bazı günlerinin uğurlu bazı günlerinin de uğursuz sayılmasıdır. Oysa İslâm'da günün güne üstünlüğü yoktur. Günler, gün olması bakımından birbirinin aynıdır. İnsan dilediği günde iş yapar. Dilediği zaman da seyahate çıkar. Akıllı ve inançlı bir müslüman şu gün çalışmaz, şu gün işe başlamaz, hurafelerine kanmamalıdır. Ama ne yazık ki halkımızdan bazıları bu uydurmalara kanmaktadır.

Haftanın bazı günlerini uğurlu, bazı günlerim uğursuz ve bazı günlerinde de çalışmayı günah saymak, uzmanlara göre, yahudi ve hıristiyan adetlerinden geçmiştir. Gerçekten de hıristiyanlar Salı gününü uğursuz, Pazar günü de çalışmayı günah sayarlar. Yahudiler ise Cumartesi günü çalışmazlar.

Halbuki İslâm dininde, sadece istirahat ve ibadet saatları dışında devamlı olarak çalışmak tavsiye edilmiştir. Buna rağmen çalışmaktan en çok kaçar hale de biz gelmişiz. Bir sürü hurafeye kanarak adeta haftanın günlerini çalışmamak için parsellemişiz.

Günlere hurafeler o kadar karışmış ki bazı günlerin hangi saatinde hangi iş yapılmalı veya yapılmamalı o dahi tesbit edilmiştir. İşte böyle hurafe kitaplarından biri olan ve "Seyyid Süleyman El-Hüseynî" tarafından kaleme alınan "KENZ'ÜL-HAVAS" adlı kitaptan naklen M. Şemsettin (Günaltay) şu örneği veriyor.

Pazar gününe ait vakitler hakkında:

Saat l: Güneş saatidir, bu saatte sevgi ve dostluk kabul olup kral ve hükümdarlar nezdine girebilmek için dualar okumak ve yazmak uygundur.Yeni elbiseler giymek münasiptir.

Saat 2: ZÜHRE (Venüs)e mahsus olan kötülenmiş bir saattir. Bu saatte hiçbir şey yapılmamalıdır.

Saat 3: UTARİT saatidir. Bu saatte yola çıkmak iyidir. Ayrıca insanların kalp ve gönüllerim celbetmek ve bunlara benzer işleri yapmak için okuma ve yazma saatidir.

Saat 4: AY saatidir. Bu vakitte bir şey alıp satmak iyi değildir. Hiçbir şeye yaramaz.

Saat 5: ZUHAL (Satürn)e mahsus bir saattir. Tefrika ve fitne çıkarma, arabozma ve düşmanlık yapmak için uygun bir saattir.

Saat 6: MÜŞTERİ (Jüpiter)ye nisbet edilen bir saattir. Bu saat kral, hükümdar ve devlet erkanından ihtiyaç talebinde bulunmaya uygundur.

Saat 7: MERİH (Mars)a ait bir saat olduğundan uğursuzdur. Bu vakitte hiçbir şey yapılmaz.

Saat 8: ŞEMS (Güneş)a ait bir saittir. Bu vakitte her türlü hacetin karşılanması için çalışmak uygundur.

Saat 9: ZÜHRE (Venüs)e aitolup insanların kalp ve gönüllerini celbetmek için dua okumaya ve yazmaya uygun bir saattir.

Saat 10: UTARİT'e nisbet edilen bir vakittir. İyi ve salih olan her şeye uygundur.

Saat 11: AY'a ait güzel bir saat olduğundan o vakitte tılsım ve onunla ilgili şekilleri çizmek ve muska yazmak uygun olur.

Saat 12: ZUHAL (Satürn)'ün saati olduğundan bu saat en büyük uğursuzluk getirir. Bu an zarar getirmekten başka bir şeye yaramadığından o saatte herhangi bir işi yapmaktan sakınmalıdır(43).

Günlerle ilgili olarak şu hurafeler de halkımızı etkilemiştir:

—Salı günü işe başlanırsa bitmez sallanır.

—Pazar günü çalışmak uğursuzluktur.

—Çarşamba gecesi işe başlanırsa, "Çarşamba karısını" kızdınr ve o eve kötülüğü dokunur.

—Perşembe çamaşır yıkanırsa zengin olunur (Kıbrıs).

—Salı günü yeni elbise giyilirse yanar.

—Çarşamba günü süt içmek, ev satın almak iyi değildir.

—Cuma akşamı ve cuma günü ev temizlemek günahtır.

—Cumartesi günü çamaşır yıkamak uğursuzluk getirir.

—Arefe günü dikiş dikmek günahtır.

—Arefe günü dikiş diken kadının ölmüş çocuğu varsa onun derilerini diker vs.

Dikkat edilirse hemen haftanın bütün günleri ya belâya, ya da günaha sebep gösterilmiştir. Sanki müslümanın çalışması suç kabul edilmiştir. Bu inanç, hem dini hem de millî kalkınmaya ihanettir.

Unutulmamalı ki İslâm Peygamberinin en hoşlanmadığı hallerden biri tembelliktir, İslâm Dini tembelliği değil, çalışmayı tavsiye etmiştir. Çalışmayı ibadet derecesine yükseltmiştir. Hz. Muhammed (S.A.S) "îki günü eşit olan zarardadır" buyurur ve "Sekiz gün ömre dokuzgün çalışmayı tavsiye eder." Bir başka buyruklarında da: "Dünyanızı ıslah ediniz, yarın ölecekmiş gibi de ahiretiniz için hazırlık yapınız"(44) demişlerdir. Böylece âhiret mutluluğunun ancak dünyadaki tutum ve çalışmamızla ilgili olduğuna haber vermişlerdir.

Oysa biz, bu uyarılara kulağımızı tıkayalı, gerilemeye başlamışız ve dün hükmettiğimize bugün el açar duruma düşmüşüz. Bunun vebali dinimizde değil kendimizdedir...

Dünyanın hızlı değişimi karşısında ona ayak uydurabilmek istiyorsak, artık şu gün çalışılmaz, şu gün işe başlanmaz safsatasını bırakalım. Bugünü dünden, yarını bugünden daha ileriye götürmeyi ülkü haline getirelim.

Yüce Allah'ın şu buyruğunu da unutmayalım:

"Allah'ın sana verdiği (Maldan harcayıp) âhiret yurdunu ara, AMA DÜNYADAN NASİBİNİ DE UNUTMA... Allah'ın sana ihsan ettiği gibi, sen de (insanlara) iyilik et. Yeryüzünde bozgunculuğu arzulama. Şüphesiz ki Allah, bozguncuları sevmez"(Kasas Suresi, Âyet 77).

(43) Hurafattan Hakikate, s. 313.

(44) Fethü'l-Kebir, c. l, s. 190.


GIRIS

5. Kabirlerde Dua:
İslâm'da dilek ve istekler sadece Allah'a arzedilir. Allah'tan başkasına sığınmak ve O'ndan gayrisinden mağfiret dilemek doğru değildir. Gerçek böyle olmasına rağmen, halkımızdan bazıları dua şeklini ve adabını adeta değiştirmişlerdir. Duaya bir sürü bâtıl hareketleri sokmuşlardır.

Bazıları dua ederken sanki kavga ediyor gibi bağırıp çağırıyor. Kimisi dua yapmak için türbelere, yatırlara koşuşturuyor. Kimisi de mezarlara elini yüzünü sürmekte, türbelerin eşik ve pencerelerini öpmektedir. Bir çeşit tapınma hareketleri yapmaktadırlar.

Bu hareketlerin cümlesi yanlıştır ve batıldır.

Şu bir gerçektir ki, dua etmek için kabir başına, yatır taşına gitmeye gerek yoktur. Zira kabirde yatan mevtalar insanların dileklerini yerine getiremezler. Dua eden kişi ile Allah arasında vasıta olamazlar. Çünkü İslâm'da Allah'a sığınmak, O'na dua etmek için bir aracıya ihtiyaç yoktur. Kul, vasıtasız Allah'a iltica eder. Bu itibarla bir kimse, "Falan yatıra gittim ona dua ettim o mübarek zatın himmetiyle duam kabul oldu" derse bu caiz değildir.

Kabirler; ölümü düşünmek, ahireti hatırlamak ve insan hangi mevkide olursa olsun bir gün gelip mezarda yatan gibi toprak olacağını görmek ve ibret almak için ziyaret edilir. Nitekim Allah Elçisi sevgili Peygamberimiz Hz. Muhammed (S.A.S) bir hadislerinde:

"Kabirleri ziyaret edin çünkü ziyaret sizi dünyada zahidâne yaşatır, size ahireti hatırlatır, sizi gafletten uyandırır "(13) buyurmuşlardır.

Kabir başına varınca, ölenlerin ruhuna Kur'ân okumak, okunan Kur'ân'ın sevabını mevtaların ruhuna "Allah rızası için" armağan etmek caizdir ve sevaptır. Ancak, "Duam oraya gitmekle kabul olacak" inancı yanlıştır.

Gezliğimiz ve gördüğümüz bazı yerlerde tesbit ettik ki türbelere, kabirlere gidenler, orayı adeta bir piknik yerine çeviriyorlar. Yeme ve içmeler yapılıyor, adaklar dağıtılıyor. Kur'ân ve mevlitler de okunuyor. Fakat dua bittikten sonra, bazı türbelerin bahçelerinde salıncaklar kurulup şarkılar söyleniyor. Zevk ü sefa yapılıyor. Bu yanlıştır ve İslâm adabına uygun değildir. Türbe ve kabristanlıklarda bu'adetlere son vermek gerekir.

Bu tesbitten sonra İslâm'a göre dua nedir? Nerede ve nasıl yapılmalıdır? Kısaca bunu açıklamaya çalışalım:

a) Dua ve Adabı:

İnsanın yüce yaratıcıya karşı yapmak zorunda olduğu kulluk görevlerinden biri de DUA'dır. Sevgili Peygamberimizin bildirdiğine göre "Dua bir ibadettir"(14).

Gerçekten de dinler tarihinin bize ulaştırdığı bilgilerden öğreniyoruz ki insanoğlu yeryüzünde hangi tür inancı taşırsa taşısın, hiçbir zaman dua etmek lüzumunu hissetmekten uzak kalmamıştır. Çünkü insanoğlu yaratılışı gereği daima üstün bir kudrete bağlanmış, ona inanmış ve ondan yardım dilemiştir. İşte dua, bu inanışın dile getiriliş biçimidir.

Aslında dua, kelime anlamı bakımından; Allah'tan yardım dileme anlamına "çağrıda bulunmak, davet etmek", "yardım ve esenlik istemek" anlamlarına gelmektedir. Muhammed Hamdi YAZIR dua'yı şöyle tarif etmektedir.

"Dua; küçüğün büyükten, acizin kâadirden hacet ve arzusunu talep ve ricası demektir 15.

Çağımızın ünlü biyoloji bilgini Alexis Carrel, "dua; kâinatın gayrimaddi olan heyulasına uzanmak" demektedir. Genellikle ya bir şikayet, ya bir bunalma veya bir yardım istemedir. Bazen de eşyada gizli yüce ve edebî prensibi, iç refahı ile nazar ve temaşadır. Dua insanın en yüce hikmet, en yüce kuvvet, en yüce güzellik ile birleşme ve kaynaşma yolunda insanın sarfettiği cehittir. Dua öyle bir takım formüllerle, hafif tertip dinlenmek değildir. Gerçek dua şuurun Allah ile birleşip kaynaştığı giz dolu bir halettir(16).

Dua, en güzel anlam ve ifadesini, sevgili Peygamberimizin buyurduğu hadislerde kazanmıştır. Bunlardan bir kaç tanesini örnek olarak arzedelim.

Sevgili Peygamberimiz buyuruyorlar:

"Dua, mü'minin silahıdır, dinin direğidir, göklerin ve yerin nurudur. Dua, ibadettir. Darlık zamanında Allah'ın kendisine yetişmesini isteyen kimse, genişlik zamanında çok dua etsin. Genişlik zamanında dua etmek kadar Allah 'a hoş gelen birşey yoktur. Allah fazl 'u kerem sahibidir. Bir adam ellerini O 'na kaldırırsa, onları boş olarak geri çevirmekten u tanır"(17).

Dua etmek için kutsal kitabımız Kur'ân-ı Kerim'de emir ve işaretler vardır. Yüce Allah Mü'min Sûresinde şöyle buyuruyor: "Bana dua edin ki size kar şılığını vereyim.."(18). Bir başka sûrede de "Ey Muhammed kullar ım beni sana sorarlarsa, bilsinler ki, ben şüphesiz onlara yakınım, Benden isteyenin dua ettiğinde duasını kabul ederim. Artık onlar da davetimi kabul edip bana inansınlar, doğru yolda yürüyenlerden olsunlar"(19)

Anlamlarını sunduğumuz bu ve bunlara benzer diğer âyeti kerimelerden de anlaşılıyor ki Allah'a dua etmek bir buyruktur ve kulun kulluk vazifesidir. Allah'a dua kişiyi hiçbir zaman küçültmez. Bilakis, insanın Allah'a teslimiyetini ifade eder. İnsanın, Allah'ın azameti ve kudreti karşısında nekadar aciz olduğunu, ancak O'na inandığını, O'na güvendiğini, kulluğunu O'na arzettiğini ifade eder. Çünkü dua eden, ancak Allah'a inandığı için dua etmektedir. Dua eden kimse Allah'ın emrini yerine getirmiş olduğundan sevap kazanır. Zira dua bir ibadettir. Allah Elçisi: "Dua ibadetin özüdür" buyurur. Dua eden kul Allah'ına yaklaşmıştır. Ruhu Allah ile çok yakın ilgi kurmuştur(20). Zaten ibadetin aslı da O yüce kudrete yaklaşmak değil midir? Kur'ân-ı Kerim'in pek çok yerinde geçen dua lafzı, çok kere ibadet anlamında kullanılmıştır(21).

Peygamberimizin ve İslâm bilginlerinin bildirdiklerine göre dua insanın manevi dünyasını zenginleştirmesi, insanı ruh olgunluğuna yüceltmesi bakımından pek çok yararlıdır. Ta ki kişi duayı içtenlikle inanarak, ısrarla ve sürekli olarak yapsın. Zaten Kur'ân-ı Kerim'de: "Ey insanlar! Allah'ı çok anın, O'nu sabah akşam teşbih edin"(22) "Allah'ı çok anın ki saadete erişesiniz''(23) anlamlarındaki ayetler, duayı dilimizden eksik etmememizi hatırlatmaktadır. Dua, yüce Allah'a karşı, dilek ve arzumuzu, af ve mağfiret niyazımızı arzetmek olduğu için, kendine özgü bir usûl ve adab içerisinde yapılmalıdır,

b) Duada Dikkat EdilecekHususlar:

İslâmî usûle göre dua yapmak için şu hususlara dikkat etmekte yarar vardır.

Dua, her zaman yapılabilir. Ancak Ramazan, Arefe, Bayram, Cuma günleri özellikle seher vakitleri ile, namaz sonlarında, secde aralarında ve savaş içinde saflar teşkil edildiği sıralarda yapılan dualar daha makbuldür.

Dua yapılırken genellikle kıbleye dönmek, fakat gözleri göğe dikmemek gerekir.

Dua; bağırıp çağırmadan, sesi fazla yükseltmeden huzur ve huşu ile yapılmalıdır. Dua'da kızgınlıkla kötü sözler söylememek, dua ederken Allah'tan başka herşeyi kalpten çıkarıp, yalnız O'nu düşünmek ve O'na güvenmek şarttır.

Dua'nın Allah tarafından kabul edileceğine inanmak, duaya hemen dileğini söyleyerek değil, önce Allah'a hamdederek, Peygamberimize salat ve selam getirerek başlamak lazımdır.

Duanın kabul olması için; hak yememek, kime kötülük yapmışsak ondan helallik almak, herkese iyilik düşünmek, ibadet ve taata yönelmek icabeder.

Yine duanın kabul olması için, ana-babayı kırmamak, onları razı etmek, mazlumun ahından kaçınmak gerekir.

Şunu da hatırlatmak isteriz ki, İslâm'daki dua adabında "Dua ettim, ettim de kabul edilmedi" demek doğru değildir.

Yapılan duanın kabul olup olmaması Allah'ın takdirindedir. Kendimizi ıslah etmemiz, imanımızı yüceltmemiz gerekirken, "Duam kabul olmadı" demek İslâm inanç ve ahlâkına aykırıdır. Unutulmamalıdır ki her dua, Allah katında muhafaza edilir. Karşılığı ya dünyada ya da ahirette verilir. Ne zaman ve nerede verileceğini biz bilemediğimiz için duam kabul olmadı demek hatadır. İnanç zaafından ileri gelir. Allah'a dua etmenin, O'na yakarışta bulunmanın, O'na güvenmenin insan ruhu üzerinde çok olumlu etkisi vardır. Çünkü dua, psikolojik anlamda bir boşalmadır. Kişi, ruhunu sıkan birtakım duygu ve düşüncelerinden arınmak istediği zaman yaratanına sığınmakla, O'na yakarışta bulunmakla hafiflediğini hisseder. Af ve mağfiret dilemekle günahlarından temizlendiğine inanır. Bu inanç dua edene huzur ve sükun verir.

Nitekim konuya ilişkin olarak Dr. Alexis Carrel de şöyle demektedir.

''Dua, zihni ve uzvî bir değişiklik meydana getirir. Bu değişiklik tedrici olur. İnsan ne ise kendisini öylece olduğu gibi görür. Bencilliğini, ihtirasını, hatalarını, kibirini görür. Ahlâkî görevini yapmaya doğru yön alır. Fikri tevazu kazanmaya çalışır. Onda iç sükûnet, ahlakî faaliyetler ahengi, yoksulluğa, iftiraya, gam ve kedere, ızdıraplara karşı daha çetin sabır ve tahammül başlar. Bununla beraber dua, uyuşturucu bir morfin tesiri yapıyor değildir"(24).

Dua ile ilgili olarak Peygamber Efendimiz'in buyurduğu birkaç hadis mealini sunarak konuyu tamamlayalım.

"Dua ibadetin iliği ve özüdür"25

"Şüphesiz ki Allah,ısrar ile dua eden kulunu sever"(26).

"Kim yüce Allah 'a dua etmezse, Allah ona gazap eder"(27)

Ünlü devlet adamı Mahatma Gandhi de şöyle söylemektedir:

"Dua ve ibadet olmasaydı, ben çoktan çıldıracaktım"(28)

(13) Kur'ân-ı Kerim'in Türkçe Meali Alisi ve Tefsiri, Ömer Nasuhi Bilmen, c. 8, s. 4088.

(14) Tecrid-i Sarih, c. 12, s. 360.

(15) Hak Dini Kur'ân Dili, M.Hamdi Yazır, c. 3, s. 2194.

(16) İlim- Ahlâk-İman, M.Rahmi Balaban, s. 41.

(17) Büyük Dua Mecmuası, Süleyman Ateş, s. 7-8.

(18) Mü'min Suresi, Âyet: 60.

(19) Bakara Suresi, Âyet: 186.

(20) Kur'ân-ı Kerim'in Türkçe Meali Âlisi ve Tefsiri, c. 7, s. 3163.

(21) Büyük Dua Mecmuası, s. 10.

(22) Ahzab Suresi, Ayet: 41-42

(23) Cuma Suresi, Ayet: 10.

(24) İlim Ahlak - İman, s. 45

(25) Tecrid-i Sarih, c. 12, s. 331.

(26) Fethu'I-Kebir, c. l, s. 335.

(27) Kunûz'il-Hakaik, c. 2, s. 120.

(28) Diyanet İşleri Başkanlığı Dergisi, c. XI Sayı: 5, s. 292.


GIRIS

6. Kabirlere Kurban Adamak:
Halkımızdan bazıları belki de bilmeyerek bazı kabir ve türbelere kurban adıyorlar. Bu yanlış bir uygulamadır. Öyleyse doğrusu nedir? Adak ne demektir? Şartları nelerdir? Önce ana hatlarıyla bunu açıklayıp daha sonra da yanlışlığın ne şekilde yapıldığını belirtmeye çalışalım.

İslâm dinine göre adak=nezir: "Allah Teâlâ'ya ta'zim için mubah bir fiilin yapılmasını deruhte etmek, öyle bir işin yapılmasını kendi nefsine vacip kılmaktır" (29). Bir başka ifade ile, "Bir kimsenin Allah tarafından, yapılması kendisine emrolunmamış bir işi, kendi nefsine vacip kılmasıdır"(30). Tecrid-i Salih'te ise, "Adak mübah olan bir şeyi Allah rızası için kendi nefsine vacip kılmaktır"31 diye tanımlanmaktadır. Ahkam-ı Kur'aniye'de de: "Allah tarafından vacip kılınmayan birşey ile kendi kendine borçlanmak, kendini yük altına almaktır"32 şeklinde ifade edilmiştir.

Ancak adakta en çok dikkat edilecek husus, adak olarak yapılacak işin cinsinden FARZ veya VACİP bir ibadetin bulunması şartına riayet edilmesidir.

Şöyle ki bir kimse, "Allah için bir gün oruç tutayım veya Allah rızası için bir kurban keseyim" derse bu, nezir (adak) geçerlidir. Çünkü oruç nevinden farz, kurban cinsinden vacip bir ibadet vardır. Fakat bir kimse, "Falan hastayı ziyarete gitmeyi nezrediyorum (adıyorum)" dese, bu adağı geçerli değildir. Zira ziyaret farz ve vacip cinsinden bir ibadet değildir.

İslâm dinine göre adak, yerine getirilmesi gereken vacip bir hükümdür. Çünkü Kur'ân-ı Kerim'de: ..Adaklar ını ifa etsinler" (Hac, 29) buyrulmaktadır.

Peygamberim Efendimiz de: "Kim Allah'a itaat etmeyi nezretmiş se ona itaat etsin, kim de Allah 'a isyan etmeyi nezretmişse ona isyan etmesin"'(33) buyururlar

Adak yapılacak kurbanın kesilmesinin borç olması için aşağıdaki şartların bilinmesi gerekir:

1. Adak kurbanının cinsi dinimizin kabul ettiği hayvan türlerinden olmalıdır. Bunlar; keçi, koyun, sığır, manda ve deve cinsi hayvanlardır. Tavuk, horoz, hindi, ördek, kaz gibi kümes hayvanlarından kurban adağı olmaz. Ama halkımızdan pekçok müslüman, adak olsun diye tavuk ve horoz kesiyorlar. Belirttiğimiz gibi bu hayvanlardan adak kurbanı olmaz.

2. Adanan kurban, kişinin zaten kesmesi gereken kurban olmamalıdır. Mesela: Zengin bir kimse, "Şu işim olursa Kurban Bayramı'nda bir kurban keseyim" diye adakta bulunursa, o kimse işi olunca iki kurban birden kesmesi gerekir. Birisi adağı için, diğeri de zaten kesmesi vacip olan kurbanı için.

3. Adanan kurban Allah'a masiyet (itaatsizlik, günah) olan bir adak olmamalıdır. Mesela: "Şu işim olursa nefsimi hak yolunda kurban edeyim" diye yapılan bir adak gibi. Bu adak değil, intihar olur, cinayet olur.

4. Adanan kurbanın kesilmesi imkânsız olmamalıdır.

5. Adanan kurban, adayanın kendi malından fazla ya da başkasına ait olmamalıdır. Meselâ: Bir kimse başkasının koyununu kesmeyi adasa bu adak geçerli değildir.

6. Bir şarta bağlı olarak kurban kesmeyi adayan kimse o şart gerçekleşmeden kurbanı kesemez. Sınıfı geçersem bir kurban keseceğim diyen bir şahıs, ancak sınıfını geçince kurbanını keser.

7. Şarta bağlı olarak kurban kesmeyi adayan bir kişi, şartın yerine gelmesinden sonra istediği zamanda kurbanını keser.

8. Bir kimse adayacağı kurbanını yalnız Allah için adamalıdır. Allah'tan gayrisi adına kurban kesilmez(*).

İşte en çok yanlışlık bu hususta yapılmaktadır. Zira İslâm'da bir yatıra, bir kabre, tekkeye veya falan devlet adamına kurban adamak caiz değildir. Çünkü kurban, vacip olan bir ibadet olması hasebiyle yalnız Allah rızası için, Allah adıyla kesilir.

Kabirlere gidip kurban kesme adeti İslâm'dan önceki kavimlerin müşrik adetlerindendir. İslâm dini kabirler üzerine kurban kesmeyi yasaklamıştır.

Hz. Muhammed Efendimiz (S.A.S.), bir hadislerinde: "Kabirler ü zerine kurban kesmek İslamiyette yoktur"(34) buyurmuşlardır. Buna göre İslâm dininde olmayan bir adeti varmış gibi kabul etmek, kötü bir bid'ât olup, büyük bir manevi sorumluluğu vardır.

Bir müslüman kurban adarken dileğinin olmasını Allah'tan değil de bir kabirden veya türbeden beklerse küfre gider. Bu nedenle adak yapmak isteyen bir kişi, adakla ilgili arzettiğimiz şartları dikkate almalı veya bir bilen yetkiliye sormalıdır.

Adak, kabir veya bir yatır başına gitmeden de kesilir. Allah rızası için kesilen kurbanın sevabı, orada yatan zatın ruhuna ithaf olunabilir. Allah'a mağfiret etmesi için dua edilir. Bu caizdir. Ancak, "Kurbanımı şu zatın yüzü suyu hürmetine dileğimin yerine gelmesi için kestim" diyemez.

Şu bilinmelidir ki, İslâm'da Allah'a tazim ve taat için hiçbir aracıya lüzum yoktur. Mü'min, Rabbına karşı şükranını, kulluğunu vasıtasız arzeder. Nitekim beş vakit namazın her rekatında FATİHA sûresini okurken 5. ayette: "Ancak sana kulluk ederiz ve yalnız senden yardım dileriz" deriz. Çünkü İslâm esaslarına göre Allah'tan başkasına kulluk etmek, ilâhi takdiri başkasından beklemek caiz değildir.

Allah'ın takdir ettiği şeyin hiçbir şekilde değişmesine imkan yoktur. Nezir; ilahi iradeyi değiştirmez. Ancak nezredeni cimrilikten kurtarır.

Kabirler ölümü tefekkür, ahireti hatırlatma ve ibret almak için ziyaret edilir. Orada yatanlar için Kur'ân okunur, ruhlarına Allah rızası için bağışlanır. Ancak onların şefaatçi olması ümidiyle mezar başlarında kurban kesilmez.

Çünkü İslâm inancına göre kudsiyet yalnız bir varlık üzerinde toplanmıştır. O da Cenab-ı Hak'tır. Başka hiçbir varlığa kudsiyet vermek caiz değildir. Onun için İslâm anlayışında "Mukaddes hatıra" yoktur. Bir güne, bir adama, bir hatıraya veya başka bir şeye kudsiyet atfetmek puta tapıcılığın şekillerinden birisidir. Müslümanlık ise putperestliğin amansız düşmanıdır(35). Binaenaleyh Müslümanlık Allah'ın emrettiği, Peygamberimizin öğrettiği, İslâm bilginlerinin açıkladığı esaslara uygun olarak yapılır.

Kendi istek ve arzumuza veya falan şahsın keyfine göre hükümler değiştirilemez.

(*) Daha geniş bilgi için, Büyük İslam İlmihali Nezr Maddesine bkz. (34) Fethü'l Kebir, c. 3, s. 347.

(29) Bü yük İslam İlmihali, s. 416.

(30) Mufassal Hac Rehberi, M. Saim Yeprem - Talat Karaçizmeli s. 261.

(31) Tecrid-i Sarih, c. 12, s. 227.

(32) Ahkam-ı Kur'âniye, Mehmed Vehbi, s. 380.

(33) Fethü'l Kebir, c. 3, s. 347.

(35) Ankara ve Çevresinde Adak ve Adak Yerleri, dr. Hikmet Tanyu, s. 14.


GIRIS

11- Kadın ve Hurafe:
Tarih incelendiğinde görülüyor ki kadın, haklar bakımından asırlar boyu ihmal edilmiş, horlanmış, en ağır zulüm, baskı ve işkencelere maruz tutulmuştur. 19. yüzyılın ortalanna kadar, gerek Avrupa, gerekse Asya'da kadın, hukukundan yoksun bırakılmıştır.

Mesela: Yahudi kızları babalarının evlerinde hizmetçi kabul edilmiş, ÎRAN'da MEZDEK, ana ve kız kardeşle evlenmeyi meşru gören yeni bir din kurmuştu!.. Çin ve Hind gibi çok eski milletlerde de kadının sosyal mevkisi çok düşüktü. Hind'de kadın, zavallı bir yaratık olarak kabul ediliyor, her türlü aşağılık arzulara alet ediliyordu. Vedaları okumaktan uzak tutuluyor, ayin ve merasimlere kabul edilmiyordu. Kadının dini efendisine hizmet etmekti. Görevi ve değeri, eğer kocası ölmüş ise onun cesedi üzerinde kendisini yakmasıydı.

Eski Yunanlılarda da kadın, medeni haklar adına hiçbir şeye malik değildi. Kadın kocasının, kocası yoksa babasının, o da olmazsa akrabasından diğer erkeklerin vasiliği altında yaşardı. Kocası onu istediği zaman boşar ya da başkasına devredebilirdi.

Eski Roma'da da kadının durumu çok feciydi. Hatta Roma'da bazı toplantılarda, kadının ruhsuz ve edebi hayattan nasibi olmayan bir hayvandan ve şeytanın iğrenç işinden ibaret bulunduğuna dair kararlar alındığı bile vakidir<49>.

Ortaçağda Bizans'ın en şaşaalı zamanlannda bile kadının sosyal mevkisi çok düşüktü. Bizans'ta kadının durumu kısaca şöyleydi:

Kadın erkeğin malı idi. Onda istediği gibi tasarruf hakkı vardı. Hayat ve ölümü eşinin elindeydi. Köle olarak kabul edilirdi. Kadının önce babasının, evlendikten sonra kocasının, kocası ölünce de oğlunun esiri idi. Kadın bir şehvet metaı addolunurdu. En medeni olan Atinalılar arasında bile kadın çarşılarda satılır, .başkalarına ihale olunurdu. O sadece evin düzeni, çocuklara bakmak için lâzımdı<50>.

1788 yıllarına kadar kadın ingiltere'de de kocasına mutlak itaata mecbur olup hemen hemen hiçbir hakka sahip değildi.

1888 yılında İngiliz piskoposlarından "Dour", Vestminister kilisesinde yaptığı bir konuşmasında şöyle diyordu. "Bundan 100 sene evveline gelinceye kadar kadın, erkeğin sofrasına oturmak hakkına sahip olmadığı gibi sorulmadan söze başlaması da caiz değildi.

Kocası da başının ucuna kocaman bir sopa asardı ki karısı ne zaman bir emrini tutmazsa, onu kullanırdı. Kadının sözü kızlarına geçmezdi. Erkek çocukları ise analarına ev içinde bir hizmetçi kadından fazla paye vermezlerdi(51).

İslâmiyetten önce Arap Yarımadası'nda da kadının durumu yürekler acısı idi. Araplar kızlara karşı olan nefrette o kadar ileri gidiyorlardı ki, yaşama hakkını dahi onlara çok görüyorlardı. Kız çocuklarını diri diri toprağa gömmeyi kendilerine göre fazilet kabul ediyorlardı. Herhangi birisinin bir kız çocuğu dünyaya geldiği zaman öfkesinden ne yapacağını bilemezdi.

Kutsal kitabımız Kur'an-ı Kerim onların bu insanlık dışı davranışlarını şöyle anlatır:

"Onlardan birine kız doğumu müjdesi verilince öfkeli olarak yüzü simsiyah kesilir. Kendisine verilen kötü müjde yüzünden halktan gizlenmeye çalışır. Onu utana utana tutsun mu? Toprağa mı gömsün?.." (Nahl Suresi, Âyet, 58,59).

İslama kadar bütün dünyada kadın değersiz bir yaratık olarak kabul edilmiş, yüzyıllar boyu ona hiçbir sosyal hak tanınmamıştır.

İslâmdan önce Hz. İsa kadınlar hakkında iyi düşünceliydi, onların hukukunu korumak istedi. Ama kilise Hıristiyanlığın kadınlar hakkında şefkat ve merhamete dayanan ilkelerini istediği biçimde değiştirdi. Hatta Hıristiyan azizlerinin katlettirdiği binlerce kadının acıklı öyküleri tarihte yazılıdır.

İlk âyetinden itibaren dünyada yeni bir çığır açan, dünyaya kurtuluş yollarını gösteren İslâm, o zamana kadar kadınlara verilmeyen haklar getirmiş, kadını özgürlüğüne kavuşturmuştur. İslâm'a göre kadın erkeğinin eşi, yardımcısı ve danışmanı olarak kabul edilmiştir. Ona, aile içerisinde söz hakkı tanınmış ve birtakım görevlerle yükümlü kılınmıştır. Hz. Muhammed (S.A.S.): "Kad ın da kocasının evinde bir çobandır ve yönetimi altında olanlardan sorumludur"(52) buyurmuş, onun aile içinde sözsahibi olduğunu cihana ilan etmiştir.

İslâmda kadına işkence etmek, onu horlamak, küçük görmek, mal varlığına tecavüz etmek yoktur. Kadına aile içinde ve toplumda saygı esastır. Peygamberimiz: "En hay ırlınız kadınlarına karşı en iyi davrananınızdır"(53) buyuruyorlar.

İslâm esaslarına göre kadın da erkek gibi inanç, amel ve ahlâk hükümleriyle yükümlüdür. İyilik ve doğruluk üzere davranmada, kötülüklerden sakınmada aynen erkek gibidir.

Kadın hukuk açısından ve haklarını kullanması bakımından o zamana kadar dünyanın hiçbir yerinde rastlanmayan ve hiçbir dinde görülmeyen geniş yetkilere kavuşmuştur. Şöyle ki:

"İslâmda kadın malı, nefsi ve zimmeti üzerine istediği gibi tasarruf hakkına maliktir. Kimsenin iznine ve hakimin müdahalesine ihtiyacı yoktur. Evlenme, alım-satım, kiraya verip alma, bağış yapma, kefil alma, ödünç para verme, şirket kurma, vekalet, sulh ve ibra, dava ve ikrar gibi bilcümle hususlarda erkek gibidir. Erkek gibi gayrimeşru fiil ve hareketlerinden mal ve vicdan bakımından sorumludur"'54'.

Tanıklık ve diyet gibi bir kaç mesele de erkekle eşit tutulmamıştır. Ancak bu insan hakları bakımından değil, kadınların özelliklerinden ötürüdür.

İslâm kadınlara siyasal tercihlerini kullanma hakkını da tanımıştır. Hz. Peygamber kadınların oylarını kabul etmiştir.

İslâm tarihinde hadis, fıkıh, tarih, siyaset ve tıp gibi bilim dallarında yetişmiş pek çok ünlü kadın vardır.

Mesela Hz. Peygamberimizin muhterem eşi Hz. Aişe Kur'an, hadis, edebiyat ve tarih ilminde kaynak kabul edilen bir bilgin hanımdır. Ayrıca fetva veren meselelerin hukuki hükmünü bildiren 7 büyük sahabiden biri olarak kabul edilir.

Üçüncü Abbasi Halifesi Mehdi'nin kızı Hayzüran, siyasal bilimlerde ünlüdür. Yine Hicri 5. asrın bilgin hanımlarından ŞEHDE, Bağdat Camii'nde devrin en büyük edip ve bilginlerine tarih ve edebiyat konferansları vermiştir. İslâm tarihinde böyle daha pek çok bilgin hanımefendiler vardır(55).

Dünyanın her yerinde insan haklarının çiğnendiği, insan ve kadın ticaretinin yapıldığı, kadına hiçbir hakkın tanınmadığı, her türlü zulüm ve hareketin reva görüldüğü, bir meta gibi elden ele satıldığı, hatta uzun süre "Kadının ruhu var mıdır, yok mudur?" diye tartışmasının yapıldığı bir çağda, İslâm'ın ve sevgili Peygamberimizin kadın haklarına karşı gösterdiği titizlik, hiç şüphesiz yüce dinimiz İslâm'ın getirdiği yeniliklerdir. Tarih budur, gerçek budur.

1789 Fransız Büyük îhtilali'nin, kan akıtarak yazdığı "Hukuku Beşer Beyannamesi" ve ondan çok yıllar sonra, Birleşmiş Milletlerin "İnsan Hakları Beyannamesinden", insanlığın çok uzak olduğu bir dönemde ta 15 asır önce, İslâm'ın kadına tanıdığı haklar hiç de küçümsenecek ölçüde değildir.

İslâm'da kadına saygı bir anlamda Peygamberin buyruklarına saygıdır. Çünkü kadın varlığımızın devamlılığının kaynağıdır.

Sevgili Peygamberimiz Veda hutbesinde:

"Ey insanlar! Sizin kadınlarınız üzerinde birtakım haklarınız vardır. Onlar sizin haklarınıza riayet etmelidirler.Onların da sizin üzerinizde hakları vardır. Onlara karşı iyi davranınız. Eşlerinize şefkatle muamele edin. Siz onları Allah'ın ahdi ile aldınız. Onlar size Allah'ın ahdi ile helâl olmuştur" buyurmuşlardır.

İslâm kadını bu şekilde değerlendirmesine rağmen, maalesef bazı cahil kişilerin gözünde o, hâlâ "saçı uzun, aklı kısa" kabul edilerek ezilmeye, horlanmaya mahkûm bir varlık gibi muamele görmektedir.

Ancak kadın hakkında söylenen bir sürü hurafenin mevcudiyeti de bir gerçektir. İşte kız, kadın ve gelinler hakkında söylenen hurafelerden bazı örnekler.

—Evden çıkan erkek işine giderken önünü kadın keserse işi ters gider.

—Kısa boylu kadın uğursuzdur.

—Hayızlı (aybaşılı) kadın sebze bahçesinden geçerse sebzeleri kurutur.

—Hayızlı kadın akşam ezanından sonra küpten turşu çıkarırsa turşu bozulur.

—Gelin eve ilk geldiğinde kaynanasının iki bacağı arasından içeri girerse saygılı olur.

—Bir kız akşam ezanı okunurken merdiven altından geçerse kısır kalır.

—Cuma günü ezan okuyan müezzine kızın başörtüsü veya mendili sallattırılırsa nasibi çıkar.

—Çocuğu yaşamayan bir kadın bir yatıra "Bunu sana sattım" der ve kurban kestirir. Çocuk dünyaya gelince eğer kız ise adını satı, oğlan olursa Satılmış koyar. Aksi halde çocuğu yaşamaz.

—Çocuğu ölen kadın Cuma günü iş yapmaz.

—Gelin olanın duvağı evde kalmış kızın başında çözülürse bahtı açılır.

—Evde kilitlenen kilit, bayram sabahı veya Cuma günü, namazdan önce imam tarafından camide açılırsa kızın bahtı açılır.

—Çocuğu yaşamayan kadın yeniden doğum yaptığında 40 evden topladığı parçalarla gömlek dikip çocuğuna giydirirse çocuğu yaşar ve ömrü uzun olur.

—Aş yeren bir kadın çirkin bir yere bakarsa çocuğu çirkin olur.

—Doğum yapan kadın yedigün çocuğunun yanından dışarı çıkmaz. Çıkarsa cinniler gelir çocuğu götürür. Başka bir çocukla değiştirir.

—Doğuran kadının (lohusanın) bulunduğu yere süpürge, Kur'ân, soğan, sanmsak aşılırsa "alkansı" lohusa ve çocuğa zarar vermez.

—Lohusa kadının ve çocuğun yastığı altına iğne, çuvaldız, kama, bıçak konursa albasmaz.

—Bir hamile kadın ölü yıkanırken suyundan atlarsa çocuğu baygın doğar (Kıbrıs).

—Evli birinin yüzüğünü bekar kız takarsa kısmeti kesilir (Kıbrıs Halk İnanışları).

—Bekar kız, evli birinin gelinliğini giyerse kısmeti kesilir (Kıbrıs).

—Hamileyken yumurta yiyen kadının çocuğu haylaz olur (Kıbrıs).

—Hamileyken anında anahtar açanın doğumu kolay olur (Kıbrıs).

(49) Muhammed Aleyhisselamın Peygamberli ği, Muhammed Kemil Hatte, Terc. İsmail Ezherli - M.Asım Koksal, s. ?

(50) Hz. Muhammed ve Hayatı, A.Hemmet Berki-O. Keskioğlu, s. 10

(51) Anglikan Kilisesine Cevap, Abdülaziz Caviş, s. 166 -167.

(52) Fethü'l-Kebir, c. 2, s. 330

(53) Fethü'l-Kebir, c. 2, s.95

(54) Hz. Muhammed ve Hayatı, s. 12.

(55) Muhammed Aleyhisselamın Peygamberliği, s. 76.


ÖNSÖZ
GİRİŞ
MUSKA VE TILSIMLAR
 | Muska (Şamil İslam Ans.)
 | Tılsım (Şamil İslam Ans.)
 | Muska ve Tılsımların Menşei
 | Bazı Tılsımlardan Örnekler
 | Muskacıların Dayanağı
 | Muskacıların Sonu
SİHİR-BÜYÜ
 | Sihir (Şamil İslam Ans.)
 | Büyü (Şamil İslam Ans.)
 | Sihrin Tanımı
 | Sihir Yapmanın Amacı
 | Sihrin Doğuşu
 | Sihir Bozma
 | İslâm ve Sihir
 | Büyücünün İslâmî Hükmü
YAYGIN HURAFELER
 | Hurafe (Şamil İslam Ans.)
 | Çaput Bağlamak
 | Mum Yakmak
 | Kurşun Dökmek
 | Fal Açmak
 | Kabirlerde Dua
 | Kabirlere Kurban Adamak
 | Ay ve Güneş Tutulması
 | Kuş Ötmesi, Hayvan Uluması
 | Günlerin Uğursuzluğu İnancı
 | Temizlik ve Sağlığa Karışan Hurafeler
 | Kadın ve Hurafe
 | Çocuk İçin Söylenen Hurafeler
 | Ölüm ve Hurafe
 | Değişik Hurafelerden Örnekler
SONUÇ


GIRIS

3.Kurşun Dökmek:
Halkımız arasında "göz değmesi, göze gelme" diye adlandırılan bir "NAZAR" inancı vardır. Nazar isabet eden kimsenin kendisine, malına veya eşyasına bir zarar geleceğine inanılır. Bu nedenle nazarın isabetinden ve etkisinden korunmak üzere bazı tedbirlere başvurulmaktadır. Bunlar korunma ve kurtulma tedbirleri olmak üzere iki kısma ayrılır.

Korunma tedbirleri olarak çocuklara, at, dana, inek, vb. hayvanlara, ev, dükkan, otomobil gibi eşyaya nazar boncuğu, at nalı, üzerlik otundan yapılan kolyeler takılmakta bazı yörelerimizde de özellikle çocuklara kurt, ayı, kartal, leylek gibi hayvanların diş, tırnak ve kemiklerinden yapılan nazarlıklar takılmaktadır. Böylece nazarın isabetinden korunulacağına inanılmaktadır. Ayrıca nazar muskalarının da kullanıldığı görülmektedir. Nazar isabetinden kurtulmak için ise, kurşun veya mum döktürülmekte, nefesi keskin (izinli denilen) hocalara okutulmaktadır.Bazı yörelerimizde de "tuz çatılmakta", "un yakılmakta" , "üzerlik otu" yakılarak dumanı ile tütsülenilmektedir.

En yaygın olan uygulama kurşun veya mum dökme adetidir. Bu iş şöyle yapılmaktadır:

Nazar isabet eden hasta (genellikle çocuklar), kurşun dökücüsünün önüne oturtulur. Başı bir örtü ile kapanır. Çocuğun başı üzerinde tutulan ve içinde su bulunan kaba, ocakta eritilen kurşun dökülür. Kurşun döküldükten sonra oradakiler hep beraber;

"Kem göz çatlasın

Nazar eden patlasın"

diye beddua ederler. Bazı yerlerde de yaygın olarak nazarlıkotu yakılır. Dumanı ile hasta tütsülenir. Bu esnada çabuk çabuk,

"Üzerliksin havasın

Her dertlere devasın

Ak göz, kara göz,

Mavi göz, ela göz

Hangisi nazar etmişse

Onların nazarını boz"

denilmektedir. Şu tekerleme de söylenilmektedir:

"Elemtere fiş

Kem gözlere şiş

Üzerlik çatlasın

Nazar eden patlasın"(4).

Bu konuda şunu ifade etmek isterim ki, nazardan korunmak veya kurtulmak için çeşitli nazar boncukları, diş, kemik, tırnak ve üzerlik otu gibi nesneleri takmak dinimiz açısından doğru değildir. Çünkü İslâmda fayda ve zarar Allah'ın takdiriyle tecelli eder. Bundan ayrılıp birtakım nesnelerden medet ummak yanlıştır, hurafedir. Zira Sevgili Peygamberimiz Hz. Muhammed (S.A.S), nazar boncuğu gibi birtakım nesneleri takarak, hastalıktan kurtulmaya irikad etmeyi men etmişlerdir.

Allah Elçisi şöyle buyuruyor:

"Efsun yapmak, nazar boncuğu takmak, kadınların kocalarına kendilerini sevdirmek için sihir yapmak, ŞİRK (Allah'a ortak koşmak)tır"(5).

Ancak bir hususa değinmekte yarar görüyorum. Çünkü halkımız "nazar var mıdır, varsa İslâm'ın Bakış açışı nedir?" diye çok soru sormaktadır.

Bu konuda Peygamberimiz şöyle buyuruyorlar: "Nazar haktır (gerçektir)."

"Nazar insanı mezara, deveyi kazana koyar"(6) Öyleyse "İsabet-i ayn" denilen nazar vardır ve gerçektir. Peki mahiyeti ve İslâm'a göre korunma çaresi nedir? Bunu en yetkili merci olan Diyanet İşleri Başkanlığı Din İşleri Yüksek Kurulu'nun, konuya ilişkin sorulan bir soruya verdiği cevaptan öğrenelim.

"Mahiyeti ve nasıl olduğu kesin olarak bilinmemekle birlikte, nazar veya göz değmesi, yani bazı kimselerin bakışları ile bazı olumsuz etkilerin meydana gelmesi dinen de kabul edilmektedir. Nitekim Kur'an-ı Kerim'de (Kalem Sûresi, Ayet: 51-52)

"... İnkar edenler Kur'ân'ı dinlediklerinde, neredeyse seni gözleriyle yıkıp devireceklerdi" buyrulmaktadır.

Hz. Aişe (R.A.)'nin naklettiği bir hadis-i şerifte de Hz. Peygamber (S.A.S) "Nazardan Allah'a sığının, çünkü nazar (göz değmesi) haktır." (İbn Mâce, 2/1159 Hadis No: 3508) buyurmuştur.

Resulullah (S.A.V)'ın nazar değmesine karşı, "Ayetü'l Kürsr ' ile ihlâs ve Muavvizeteyn (yani Felak ve

Nas) Sûrelerini okuduğu ashabına da bunları okumalarını tavsiye buyurduğu (Tecrid tercemesi, 12/90, Hadis No: 3508) buyurmuştur.

İslâm bilginleri, nazarın etkisinden korunmak veya nazar isabet etmiş ise kurtulmak için Kalem Sûresinin 51. ve 52. âyetlerinin okunmasını da tavsiye etmişlerdir.

"Büyük velilerden Hasan Basri Hazretleri, nazara karşı Kalem Sûresi'nin 51. ve 52. âyetlerini okur ve nazardan etkilenen kimselere de okunmasını tavsiye ederdi"(7)

Bu âyetlerle ilgili olarak "Esrar-ı Muhammediye" adlı eserde şöyle denilmiştir:

"Bu âyet-i kerime (Kalem Sûresi 51. ve 52. âyetleri) de nazarın def'i içindir. İster yazmak suretiyle taşınsın, ister o âyetin okunduğu okunmuş suyla yıkanılsın veya o âyetin okunduğu sudan içilsin hep aynıdır. Nazarın etkisinden korunmak için tavsiye edilmiştir(8).

Kalem Sûresinde adıgeçen âyetlerin okunuşu:

"Ve in yekâdülleziyne keferû leyüzlikûneke biebsâ-rihim lemmâ semiu'z-zikre veyekûlûne innehü le-mecnun. Ve mâ hüve illâ zikrun li'l âlemin."

Âyetlerin anlamı: "Hakikat, o küfredenler zikri (Kur'ân 'ı) işittikleri zaman az kalsın seni gözleriyle yıkacaklardı. Halbuki O (Kur'ân) âlemler için (ins-ü cin için)(mahzı) şereften (öğütten) başka birşey değildir" (9) (Kalem Sûresi, âyet: 51, 52).

İnsan hoşuna giden birşeye bakarken nazarı değmemesi için "Maaşâallah, La kuvvete illâ billah" demelidir. Bu Peygamber Efendimiz'in okuduğu bir duadır.

"Nazar değmemesi için çocuklara nazarlık veya boncuk takılması ise cahiliyet devri âdetlerindendir. (Yani batıl âdettir). Bu itibarla hiçbir faydası olmadığı gibi, dinen de caiz değildir.

Hastalanan kimselere Cenâb-ı Hak'tan şifa umarak, Kur'ân-ı Kerim ve şifa ile ilgili dualar okumak caizdir. Halkı kandırmak, başkalarına zarar vermek, gaibten haber vermek, falcılık ve sihir yapmak... gibi işler ise dinen haramdır. Bu tür maksatlar için üfürükçülük yapmak dinen caiz olmadığı gibi, kanunen de suçtur. Bu itibarla, sihirbazlık ve sihirle ilgili üfürükçülüğü meslek ve sanat edinen ve böylece saf kimseleri kandırarak menfaat sağlayan kişilerin ilgili mercilere bildirilmesi gerekir"(10).

(4) Türk Halk Bilimi, Sedat Veyis Örnek, s. 168.

(5) Fethü'l-Kebir, c. l, s. 304.

(6) a.g.e., c. l, s. 253.

(*) Bakara Suresinin 255. âyeti.

(7) Nazar ve Büyü, Bayram Altan, İlaveli 2. Baskı, s. 67.

(8)a.g.e., s. 67.

(9) Kur'ân-ı Hakim ve Meali Kerim, H.Basri Çantay, C. 3, s. 1080. ikinci Baskı, İstanbul, 1958.

(10) Diyanet İşleri Başkanlığı Din İşleri Yüksek Kurulu'nun konuya ilişkin olarak sorulan bir soruya verdiği cevaptan.


GIRIS

8. Kuş Ötmesi, Hayvan Uluması:
Halkımız arasında bazı kuşların ötmesi, bazı hayvanların uluması çeşitli şekillerde yorumlanmaktadır. Bunlardan kimisi uğur, kimisi uğursuzluk, kimisi de ölüm işareti olarak kabul edilmektedir. Oysa İslâm esaslarına göre bu tür inançların tümü batıldır. Hurafe inancıdır. Buna rağmen halkımızdan pek çok kişi bunlara inanır. Nitekim konuya ilişkin olarak bir araştırmacı şunları yazıyor.

"Halk inanmalarında ölümü önceden haber verdiği sanılan belirtiler arasında hayvanlarla ilgili olanlar büyük bir yer tutar. Hayvanların insanlarda bulunmayan kimi yetenekleri, sezişleri, biçimsel özellikleri, uğurlu ya da uğursuz sayılmaları bu türden inanmaların oluşmasında ve evrensel bir çizgiye erişmesinde büyük bir rol oynamaktadır. Evcil ve yabani hayvanların ötüşleri, ulumaları, kişnemeleri, böğürmeleri, belli hareketleri, uçuş yönleri, alışılmışın dışındaki davranışları, yaklaşan bir ölünün ön belirtileri ve işareti olarak yorumlanmaktadır.

Bu tür hayvanlar içerisindeki köpek, kedi, at, koyun, keçi, inek ve öküz gibi evcil olanları; tilki, kurt, çakal, yarasa, yılan gibi yabani olanları; horoz, tavuk kaz gibi kümes hayvanları; baykuş, karga ve leylek gibi yabani kuşları sayabiliriz. Bunların içerisinde özellikle KÖPEK ve BAYKUŞ'la ilgili inanmalar çok yaygındır. Evcil sadık ve sezi yeteneği çok gelişmiş olan köpeğin sadece uluması ile değil uluma biçimi, uluma zamanı ve uluduğu yere de yaklaşan bir ölümü haber verdiğine inanılmaktadır. Köpeğin bu türden ulumasını önlemek için de köpek kovalanır, taşlanır, önüne ekmek doğranır, "başını ye" denir. Baykuşun sesinin de sesinin ve yüzünün sevimsizliği, yıkıntılarda ve terkedilmiş yerlerde yuva yapması bir ölüm kuşu olarak bilinmesinin temelinde yatan nedenlerdendir. Baykuşun da tıpkı köpek gibi salt ötmesi ile değil, aynı zamanda ötüş biçimi, ötme zamanı, konduğu ve öttüğü yerle de ölüm habercisi olduğu görülmektedir(40).

Kuş ve hayvanlarla ilgili olarak söylenenlerden tesbit ettiklerimizden bazıları şunlardır:

—Akşam ve yatsı ezanları okunurken köpek ulursa o civarda biri ölür.

—Gece vakitsiz horoz öterse savaş çıkar.

—Tavşan, tilki ve kara kedi yolu keserse, uğursuzluk gelir.

—Bir yere giderken yılan görülürse, uğura işarettir.

—Kara karga kimin evinde öterse, o haneden cenaze çıkar.

—Baykuş kimin evinde öterse o haneden cenaze çıkar.

—Baykuş kimin evinde öterse o haneye ya belâ gelir, ya da ölüm.

—Ala karga kimin evinde öterse o eve müjde gelir.

—Kurbağalar sesini yükseltirse yağmur yağar.

Burada şu küçük hatırlatmayı tekrarlayalım. İslâm inancında herhangi bir nesnede veya canlıda uğur ve uğursuzluk kabul etmek doğru değildir. Nitekim Ebu Hüreyre'den rivayet edilen bir hadiste Peygamberimiz (S.A.S.) şöyle buyurmuştur.

"Baykuş ötmesinde şer (kötülük) yoktur. Herhangi bir şeyde uğursuzluk da yoktur"(41)

Peygamberimiz bir başka hadislerinde de, kuşun uçmasında, ötmesinde uğur ve uğursuzluk aramayı, bunlara dayanarak geleceğe dair hükümler çıkarmayı, «sihir ve kehanet nev'inden» görerek yasaklamıştır.

Hayvanlar herhangi bir zamanda herhangi bir sebeple öter veya ulur. Bunu kötüye yorumlamak inancı zaafa uğratır.

İnsanın ölmesi hayvanın ulumasına değil, Allah'ın takdirine bağlıdır. Biz, her canlının vâdesi gelince öleceğine inanınız. Ama insan nerede, nasıl, kaç yaşında ve hangi şekilde ölecek onu bilemeyiz. Çünkü Yüce Allah şöyle buyurmaktadır:

"Aranızda ölümü takdir eden (keyfiyetini, zamanını, mekanını ve ömrün müddetini tayin eden) biziz. Ve biz önüne geçilebileceklerden değiliz"(42).

Allah'ın emri ve takdiri değişmez bir yasa olduğuna göre kimse kuş ötmesinden, köpek ulumasından korkmasın.

(40) Türk Halk Bilimi, s. 209.

(41) Sahih-i Mü slim ve Tercemesi, c. 7, s. 87.

(42) Vakıa Suresi, Âyet: 60.


GIRIS

2. Mum Yakmak:
Türbe, mezar, tekke vb. yerlere mum yakma adeti, eski cahiliyet çağından kalma adetlerden biridir. Arkeologların çoğu bu adetin en ilkel ateş kültü ile ilgili olduğuna kanidirler. Yani "Ateşe tapınmaktan" kalma bir adet olduğu söylenilmektedir.

Eski çağlarda yalnız "aziz" sayılanların değil, başka ölülerin de mezarlarında yahut öldükleri yerde mum veya ateş yakmak bir nevi kurban sayılırdı.

"Türbelerde kandil (mum) yakmak adeti Fenikelilerden intikal etmiş bir ananedir. Fenikeliler SUR şehrinin hamisi ve ilahı olan MELKÂRES'in heykeli önünde devamlı kandil yakarlardı"'2'.

Hıristiyanlıktan önceki Helenler ve Romalılar'ın da mezarlarında ve mezar taşları üzerinde meşaleler yaktıkları bilinmektedir. Bunlar Hıristiyan olduktan sonra da bu adetlerini bırakmamışlardır. Bu Paganizm kalıntısı adet, daha sonraları hıristiyan din adamları tarafından kitaba uydurulup, mum yakma şeklinde dini âyinlere sokulmuştur. Hıristiyan din adamlarının izahlarına göre güya bu âdet, ilk hıristiyanların karanlık mağara ve Katakomplarda gizlice ibadet ettikleri zaman yaktıkları mum ve meşalelerin hatırası imiş...(3)

İslâm'da cami duvarına, kabir taşına, mezar taşına, mum yakılır diye bir kural yoktur. Bu adet, Müslüman-Türklere Mecusilerden ve Hıristiyanlardan geçmiştir.

Kabir başına, mezar taşına mum yakan kişi, oradaki yatırla kendini bütünleşmiş, ondan bir parça olmuş gibi kabul ediyor ki, bu büyük bir hatadır ve şirktir. İslâm'a göre insan, ancak Allah'a iltica eder ve O'na sığınır; O'nun dışındaki varlıklardan medet ummak yanlıştır. Bu itibarla kabirlerde mum yakma adeti yanlış bir inançtır, hurafedir. Ayrıca halkımız arasında yaygın olan bir yanlış inanç da cenaze çıkan odada 40 gün ışık yakılmasıdır. Güya ölü çıkan odada 40 gün ışık yakılırsa, ölünün ruhu geldiği zaman karanlıkta kalmaz evini ve odasını daha çabuk bulurmuş...

Böyle inançlar batıl itikatlardandır. İslâm esasları ile alakası yoktur. Ama maalesef bazı kimseler bunlara inan-dırılmıştır.

İslâm'da türbe bahçesine, kabristana ağaç ve çiçek dikilir, fakat mum yakılmaz.

(2) Hurafattan Hakikate, M. Şemsettin (Günaltay), s. 298.

(3) Hurafeler ve Menşeleri, s. 43.


GIRIS

13. Ölüm ve Hurafe:
Ölüm olayı ile ilgili hurafelerin ne olduğuna geçmeden önce kısaca ECEL konusuna değinmek isterim.

Ecel, insan ömrünün son anı, ölüm vakti anlamına kullanılır. Dini deyim olarak ise; ölüm için takdir ve tayin olunan vakittir. Bu vakit ne öne alınır ne de geciktirilir. Emr-i İlâhi gelince canlının hayatı son bulur. Kur"ân-ı Kerim'de bu husus çeşitli ayetlerde hatırlatılarak şöyle buyurulur.

"Her ümmetin (mukadder) bir eceli vardır. Ecelleri gelince ne bir an geriye atabilirler ne de bir an ileriye alabilirler" (Araf, 34). Bir başka âyette de: "Eğer Allah, insanları zulümleri yüzünden cezalandıracak olsaydı, yeryüzünde hiçbir canlı bırakmazdı. Fakat onları takdir edilen bir müddete kadar erteliyor. Ecelleri geldiği zaman onlar ne bir saat geri kalabilirler ne de öne geçebilirler" (Nahl, 61).

Bilindiği üzere doğumla başlayıp ölüm anına kadar geçen süreye "ÖMÜR" denilir. Her canlının ömürü sınırlıdır. Ömrünü tamamlayan ölecektir. Kur'ân-ı Kerim'de bu da hatırlatılarak şöyle buyrulur. "Her canlı, ölümü tadacaktır. Bir deneme olarak sizi iyilikle de kötülükle de imtihan ederiz. Ve siz ancak bize döndürüleceksiniz" (Enbiya, 35). Ölümden kurtuluş ve kaçış yoktur. Bu konuda hiçbir kimseye müsamaha ve hatır yapılmaz. Çünkü ölüm olayı canlının değişmez kaderidir. Canlı doğar, yaşar ve vakti gelince ölür. Münâfikun Sûresi 11. âyette: "Bir can ın eceli gelip çatınca, Allah onu asla geri bırakmaz..." denilmekte ve bu kaderden kaçılamayacağı ifade edilmektedir. Hangi mevki ve makamda olursak olalım, mutlaka ölümü tadacağız, bu değişmez bir gerçek. Ancak insan hemen ölecekmiş gibi ahiretini düşünürken, hiç ölmeyecekmiş gibi de dünya yaşayışını sürdürmelidir. Nasıl olsa öleceğim diye "Terk-i dünya" etmek, dünyadan elini eteğini çekmek, İslâm prensiplerine aykırıdır.

İnsan, ömrünün ne kadar süreceğini, nerede, nasıl ve ne şekilde öleceğini bilemez. Eğer insan öleceği saati ve günü bilebilseydi yaşayamazdı. Paniğe kapılır ve insani niteliklerini kaybederdi. Dünyanın yaşama düzeni bozulurdu. İşte Allah bu durumu ezelde bildiği içindir ki insana bu vakti bildirmemiştir. Bu gizlilik insanı rahatlatmış ve dünya hayatına bağlamıştır. Bununla ilgili olarak Cenab-ı Hak şöyle buyuruyor:

"Aranızda ölümü (keyfiyetini, zamanını, mekanını ve ecellerin miktarını) biz tayin ettik" (Vakıa, 60). Buna göre insan tayin edilen süre içerisinde yaşayışını sürdürme yetkisine haizdir. Çünkü insanoğlu yaşamayı sever. Erken ölmeyi istemez. Bu konuda evhamlıdır. Nitekim halkımız konuyla ilgili olarak bazı olayları ölüm habercisi olarak kabul etmiş, bir sürü hurafeye kanmıştır.

Cenaze ve ölümle ilgili olarak tesbit ettiğimiz yaygın halk inanışlarından bazıları şunlardır.

—Geceleyin herhangi bir evin üzerinde "baykuş veya kara karga" öterse o evden cenaze çıkar.

—Gece herhangi bir evde köpek ulursa ya o haneden ya da yakınından biri ölür.

—At, öküz, inek, dana gibi evcil hayvanlar, eğer gece ahırda huzursuzsa, bağırıyor, kişniyor veya böğürüyorsa, o haneden biri ölecektir.

—Gece vakti bir evden başka bir eve kazan, tava ve tencere verilirse ölümü celbeder.

—Makas ağzı açık kalırsa kefen biçmeye yarar.

—Ölü yıkandıktan sonra kazan ters çevrilmezse bir başkası daha ölür.

—Bir evden ölü çıkarsa o evdeki su kapları boşaltılır. Eğer boşaltılmazsa AZRAİL suları ellediği için biri gene ölebilir.

—Bir evdeki eşyalardan herhangi biri kendi kendine düşer veya kırılırsa ölüme işarettir.

—Ayakkabı çıkarılırken ters çevrilirse o haneden cenaze çıkar.

—Cenaze çıkan evde 40 gün ışık yakılır. Ruh geldiğinde odasını aydınlık bulsun diye.

Daha bir sürü inanışlar!...

Örneklerini sunduğumuz bu inanışların hiçbirisi İslâm'a uygun değildir. Batıl inanıştır. Kimin ne zaman nerede, nasıl öleceğini yukarıda da belirttiğimiz üzere ancak Allah bilir, Allah'ın bildirmediği bir zamanı, bazı olaylara inanarak, "ölüm vakti" diye kabullenmek inanç zaafındandır, bilgisizliktendir!..

Müslüman ölmekten değil, imansız gitmekten korkar. Bunun için mü'minin görevi, Allah'a:

—Ya Rabbi, bana son nefesimde adını anmayı (Allah demeyi), iman ile çene kapamayı nasip et diye dua etmek olmalıdır.

Peygamberimiz Yüce Allah'tan, uzun ömür talebinde bulunmamızı tavsiye etmektedir.

Bizim de dileğimiz, Yüce Rabbimizin her mü'mine sağlık ve afiyet içerisinde uzun ömür ihsan etmesi, vakit-gelince de iman ile huzuruna kabul buyurmasıdır.


Neue Seite 4

ÖNSÖZ
Bundan 15 yıl kadar önce Ankara Gazi Çiftliği Lisesi'ne Din Bilgisi Öğretmeni olarak (ücretle) derse gidiyordum. Bir gün lise bir ve ikinci sınıf öğrencilerime, "Halk inanç ve adetleriyle" ilgili bir ev ödevi verdim. Her öğrencinin çevresinde gördüklerini ve duyduklarını yazmasını istedim. Bir ay da süre tanıdım.

Öğrenciler ödevlerini hazırlayıp getirdiler. İnceleyince anladım ki bir çok inanç ve âdetin Yüce Dinimiz İslâm'la hiç bir alâkası yoktu. Bir sürü "BATIL İNANÇ" halkımızı yanlışlıklara sevketmişti. Bazı müslümanlar din adına hurafelere inanıyordu.

Ayrıca Kuzey Kıbrıs Türk Cumhuriyeti'nde görevli bulunduğum yıllarda da aynı konu üzerinde araştırmalarda bulundum. Orada da pekçok batıl inanışın var olduğunu tesbit ettim.

Nihayet 20 Eylül 1985 günü, Ankara Radyosu'nda "Hurafeler ve Zararları" adlı bir konuşma yaptım. Çok ilgi gördü. Bir çok telefon ve mektup aldım. Çoğu konuşma metnini istiyordu. Bunlardan bir kısmına elden verdim, bir kısmına da posta ile gönderdim.

Bu ilgi beni, konu üzerinde yeniden çalışmaya şevketti. Çeşitli illerde oturan her kesimden vatandaşlarla konuştum. Yörelerindeki inanç ve adetler hakkında bilgi aldım. Anladım ki bir çok hurafe, dinimizin esas talimatı arasına zararlı bir "parazit" gibi karışmıştır. Mâalesef okumuş-cahil, pek çok insan bu hurafelere inanmaktadır. Özellikle hanım müslümanlarımızdan inananlar daha da çoktur. O kadar ki bazıları, bu hurafeleri adeta dinî bir hüküm zannediyorlar... Oysa bu bâtıl inançlar içinde akla, mantığa uymayan, İslâm Dininin emirleriyle hiç bağdaşmayan öyle saçmalıklar var ki, insan bunlara inananlara hem hayret ediyor, hem de üzülüyor.

Zira kimi, dişi ağrıyanın mezar taşını ısırıp arkasına bakmadan evine dönerse ağrısının kesileceğine, kimisi bazı mahallerdeki ağaç, türbe ve mescit pencerelerine bez bağlamakla, taş yapıştırmakla dileğinin yerine geleceğine, kimisi de Cuma günü ezan okuyan müezzine minareden baş örtüsü sallattırırsa, kısmetinin açılacağına inanmaktadır.

Bu arada baykuşun ötmesinden, köpeğin ulumasından, kurbağanın sesini yükseltmesinden, yıldız kaymasından, göz seğrimesinden, burun kaşınmasından nice mana ve hükümler çıkarılmaktadır. Cuma gecesi ev temizlemenin, Cumartesi günü de çamaşır yıkamanın uğursuzluk getireceğine inananların sayısı azımsanmıyacak kadar çoktur. Daha neler neler!..

Gerçek İslâm bilginleri, bu çeşit batıl inançlarla asırlar boyu mücadele etmişlerdir. Hâlâ da edilmektedir. Ama ne yazık ki hurafelerin ve yanlış âdetlerin kökü bir türlü kurutulamamıştır.

İnsanların duygu, düşünce ve davranışları üzerine bu derece etki yapan bu "paganist" inançlar, sadece bizim toplumumuz içinde mi vardır? Buna evet demek mümkün değildir. İncelendiğinde görülüyor ki, her dinin mensupları içinde yanlış ve batıl inançlara sapanlar mevcuttur. Bu batıl inançlar, bir din mensubundan diğer din mensubuna da sirayet edebilmektedir. Çünkü insan eğitim ve görgü farklılıklarına rağmen, hemen her yerde aynı nitelikleri taşır. Çünkü insan, yaratılışı itibariyle inanmaya ve telkine müsait bir varlıktır. Başına bir dert, bir bela geldi mi, deva ve şifa umuduyla her çareye başvurmakta, her duyduğunu yapmaya kalkışmaktadır.

İşte insanın bu zaafını iyi bilen bazı kimseler, (üfürükçüler, muskacılar, cinciler, falcılar) bundan istifade etmesini bilmektedirler. İnsanın duygu, düşünce ve inancını istismar ederek onu, yanlış yollara sevketmekte ve menfaat sağlamakta, hatta çevresinde manevî otorite kurabilmektedirler.

Ancak biz inanıyoruz ki iyi niyetli, temiz düşünceli müslüman kardeşlerimizi bu mütegallibe güruhunun istismarından kurtarmak için onları uyarmak ve eğitmek gerekmektedir. Zira halkımızın sağduyusu sağlamdır. Hurafe inancının azalması için yılmadan, usanmadan doğru olanı söylemek ve öğretmek gerekmektedir. Bu mümkündür ve örnekleri de pek çoktur.

Hak gelince batılın ortadan kalkacağını Kutsal Kitabımız haber vermektedir (İsra-85). Nitekim İslâm Dininin gelmesiyle yeryüzünde bir sürü müşrik inanç yıkılmış, binlerce bâtıl adet ortadan kalkmıştır.

Günümüzde görülen bazı yanlış inanç ve âdetlerin devam etmesi, İslâm'ın güçsüzlüğünden değildir. Zira İslâm esaslarını, İslâm düşüncesini iyi bilen hurafeye, safsataya kanmaz. Hurafelerin devam etmesi, halkın çoğunluğunun İslâm Dini'nin emir ve tavsiyelerini iyi bilmeyişindendir. Bizim halkımızı iyi eğitemeyişimizdendir. Gerektiği kadar hizmeti veremeyişimizdendir.

İşte bu noksanlığa bir nebze katkıda bulunmak, bildiklerimi, gördüklerimi, tesbitlerimi büyük milletimize duyurmak için bu kitapçığı yazmaya karar verdim.

Amacım, hurafe illetinin ne olduğuna, nerelerden kaynaklandığına ve masum insanlarımızın nelerle kandırıldığına dikkatleri çekmektedir.

Bu çalışmamda yapmış olabileceğim hataların hoşgörü ile karşılanmasını umar, Yüce Allah'ın af ve inayetine sığınırım.

Kemalettin ERDİL

Ankara 1988


Programı Hazırlayan

Programı Hazırlayan : Abdulaziz Tarhan www.darulerkam.de.


GIRIS

10. Temizlik ve Sağlığa Karışan Hurafeler:
Müslümanlığın en kısa tarifi temizliktir45 denilebilir. Dinimiz temiz olmayı ve temizliğe uymayı emreder. Peygamber Efendimiz 15. asır evvel: "Ölüm gelmeden evvel hayatın, hastalık gelmeden sağlığın kıymetini bilin" sözleriyle konunun önemine dikkatleri çekmektedir. Çünkü mal, mülk, mevki, makam, servet kısaca herşey, sağlık ve afiyet içinde olursak anlam kazanır.

Osmanlı padişahı Kanuni Sultan Süleyman'ın şu deyişi ne kadar ibretlidir!..

"Halk içinde muteber bir nesne yok devlet gibi Olmaya devlet cihanda, bir nefes sıhhat gibi."

Gerçekten de insan için en büyük devlet, en büyük saadet sağlık ve afiyettir. Sağlıksız bir insan hiçbir işe yaramaz. Sağlıksız insan ibadetini bile yapamaz.Hiç kuşkusuz sağlığın sürekliliği, temizliğe ziyadesiyle riayet etmeye bağlıdır. Onun içindir ki Allah Elçisi Peygamberimiz:

"İslâm temizlik üzere kurulmuştur" buyurmuştur. Temizliği imanın yarısıdır diye söylemiştir. Bunun içindir ki, müslüman dedelerimiz vardıkları egemen oldukları hemen her yerde, öncelikle bilim merkezleri olarak "Medreseleri", sağlık kurumları olarak "Darüşşifaları, Bîmarhaneleri" inşa etmişlerdir.

Anadolu şehirlerinde tarihi belgeler olarak bunlara sık sık rastlanır. Bu arada halkımızdan bazıları (daha çok cahil kimseler) sanki temizliğe riayet suçmuş gibi birtakım hurafelere kanarak şunları uydurmuşlardır.

—Gece ev süpürülürse fakirlik gelir,

—Cuma akşamı ev süpürmek kıtlık getirir,

—Cuma akşamı ev süpürülürse meleklerin kanadı kırılır,

—Cuma günü ev süpürmek günahtır,

—Cumartesi günü çamaşır yıkamak uğursuzluk getirir.

—Misafirin ardından ev süpürmek iyi değildir,

—Zifaf gecesi gelin ve damat sabunla yıkanırsa, sabun acı olduğundan aralarına acı ve ayrılık girer.

—Ev süpürülürken süpürge birine dokunursa uyuz olur. Süpürgeye tükürülürse hastalık bulaşmaz,

—Güneş battıktan sonra ev süpürülmez, uğursuzluk gelir (Kıbrıs),

—Gece tırnak kesilirse ömür kısalır (Kıbrıs),

—Gece değirmen çevrilmez, yoksulluk gelir (Kıbrıs),

—Başı ağrıyan bir kadın camiye gider; yazması ile camiyi süpürür ve yazmayı tekrar başına örterse ağrısı geçer.

—Cenaze yıkanırken teneşirin altına dökülen su, bir şişeye konup habersiz sarhoşa içirilirse içkiyi bırakır.

—Yeni doğan çocuğun ilk dışkısı yattığı odanın eşiğine veya beşiğinin altına konursa cadı zarar vermez, nazar da değmez.

Örneklerini verdiğimiz bu inanışların hepsi hurafedir, İslâmla ilgisi yoktur. Üstelik herbiri zamana, sağlığa ve imana zararlıdır.

Unutulmamalıdır ki, sağlık ve afiyet Yüce Allah'ın insanlara bahşettiği en büyük nimettir. Bu nimeti korumak ve kollamak ise insanın ödevidir. Nitekim büyük İmam İmam-ı Şafii Hazretlerinin bu konuda söylediği şu söz ne kadar ibretlidir:

İmam-ı Şafii diyor ki:

"Âlimi olmayanın dini, doktoru olmayanın da sağlığı yoktur." Sağlıklı yaşayabilmek için de her türlü pislikten kaçınmak gerekir.

—Nazara uğrayan kişi, kuşkulandığı insanın saçından, ayakkabısından veya elbisesinden habersiz bir parça kesip yakarak dumanı ile tütsülenirse nazarı geçer.

—Kötü bir hastalıktan söz edilirken: "Değirmenden geldim unluyum" denilmezse o hastalık söyleyene bulaşır.

—Sarılık hastalığına tutulan kişinin "izinli" denilen biri tarafından alnı jilet ya da çakı ile çizilir. Akan kan alnına ve burnuna sürülür. Yaradan kan aktıkça hastalıkta akar gider denilir.

—Dişi ağrıyan bir kişi mezarlığa gider, mezar taşını ısırır, arkasına bakmadan geri gelirse ağrısı kesilir.

Konuyu Peygamberimizin temizlik ve sağlık üzerine söylediği hadislerden bazı örnekler sunarak bağlayalım.

Allah Elçisi buyuruyor:

—Temizlik imandandır,

—Temizlik imanın yansıdır.

—Yemekten önce ve yemekten sonra ellerinizi ve dişlerinizi temizleyiniz.

—Cuma günleri bedeninizi baştan aşağıya yıkayınız.

—Evleririnizin önünü ve etrafını temiz tutunuz,

—Saçı ile sakalı olan bunları temiz tutsun ve daima tarasın.

—Yemek ve et kokusu sinmiş bezleri yattığınız yerlerde tutmayınız(46).

—Bir kimse hakkıyla abdest alırsa, tırnağının altlarına kadar her taraftan günahları dökülür(47).

—Ü mmetime zahmet vermekten çekinmeseydim, her abdest aldıkça misvak kullanmalarını (ağızlarını, dişlerini temizlemelerini) emrederdim.

—"Cuma günü olunca misvak (diş fırçası) kullanmak, en güzel (en temiz) elbisesini giymek, bir de varsa güzel koku sürünmek her müslümanın vazifelerindendir.

—Dişlerinizi, parmaklarınızın boğum yerlerini temizleyiniz. Zira bu hal temizliktir.Temizlik ise imanı davet eder. iman da sahibi ile beraber cennettedir.

—Elbisenizi yıkayınız, saç, sakal ve bıyığınızın fazlasını alıveriniz, misvak kullanınız, ziynetinizi takınınız, tertemiz olunuz."

—Dört şey peygamberlerin sünnetlerindendir:

—Sünnet olmak, misvak (diş fırçası) kullanmak, (güzel) koku sürünmek ve evlenmek (48).

(45) Sahih-i Müslim Tercemesi, c. l, s. 303.

(46) Askere Din Kitabı, A.Hamdi Akseki, s. 112.

(47) Riyazü's-Salihin, Hadis No: 1030.

(48) Abdest Almanın Önemi, Hasan Hüsnü Erdem, S. 6-14.


GIRIS

YAYGIN HURAFELER
Halkımızdan bazıları (çoğunlukla hanım müslümanlar) İSLÂM DİNÎ ile hiç alakası olmayan birtakım hurafeleri devam ettirmektedirler. Hurafe inanç ve adetlerin çok değişik şekillerini, hemen her köyümüz ve kentimizde yaygın olarak görmek mümkündür. Bu hurafe adetler uğruna zaman zaman üzücü olaylar da duyulmaktadır.

"Yıldıznameye"baktırmak, "FAL" açtırmak, "SİHİR" bozdurmak için diyar diyar hoca(!) arayanlar, dileğinin yerine gelmesi için "TÜRBE VE EVLİYA" mezarlarını dolaşanlar, kızının nasibini açtırmak için, il il üfürükçü arayanlar azımsanmıyacak kadar çoktur.

Göz arızasını gidermek, ağrısını dindirmek için seansına "55 bin TL." para isteyenler, göğüse ve göbeğe muska yazma cüret ve ahlâksızlığına tevessül edenler ve bunların tuzağına düşüp pişmanlığını sineye çekenler de maalesef bulunmaktadır.

Ayrıca türbe penceresine, mezar taşına mum yakmayı, falan mahalledeki ağaca çaput bağlamayı, filan yerdeki havuza para atmayı, evliya mezarına kurban adamayı, sanki dini bir vecibeymiş gibi telakki edenler de mevcuttur.

Kimi yerde gelin kocasının evine girerken "kaynanasının iki bacağı arasından geçerse saygılı olur", diye inanılmakta, dolayısiyle insan onuru ayaklar altına alınmaktadır.

Kimi yerde de "yeni doğan çocuğun ilk dışkısı cin çarpmasın, nazar değmesin" diyerek yattığı odanın eşiği altına konulmakta, bazı yerlerde de bebeğin beşiğine mezarlıktan toprak getirilerek konulmaktadır.

Daha bir sürü yanlış inanç ve adetler!..

İşte bu bölümde, halkımızdan birtakım insanların, en çok rağbet ettiği hurafelerden ve yanlış âdetlerden örnekler sunmaya çalışacağım. Ancak binlerce âdet ve inancı dar çerçeveli bir çalışma ile ele almak mümkün olmadığından, en tipiklerini belirli başlıklar altında toplayarak izahını yapmaya gayret edeceğim.

1. Çaput Bağlamak:

Çaput bağlama hurafesi, Kuzey ve Orta Asya uluslaranın eski dinleri olan ŞAMANİZM'e mahsus önemli unsurlardan biridir. Şamanist Türklerin inanışlarına göre her dağın, her kutlu pınarın, göl ve ırmakların, kutlu ağaç ve kayaların "İZİ" sahipleri vardır.

• Çağdaş Altaylı Şamanistlerin inandıkları "İZİ"ler, Göktürklerin bıraktıkları yazıtlarda toptan "YER-SU" ile ifade edilmiştir. Göktürkler bu "YER-SU" denilen ruhları, Türk yurdunun koruyucusu sayarlardı. Onların inanışlarına göre bu "İZİ'ler kişiden kurban isterler. Kurban sunmayanlara zararları dokunur. Ancak bu ruhlar çok kanatkârdır. Bunları, bir paçavra parçası, bir tutam at kılı hatta kurban niyetiyle atılan bir taş parçası ile tatmin etmek mümkündür'1'.

İşte Türkler müslüman olduktan sonra da bu âdetlerini büsbütün bırakmamışlardır. Evliya saydıkları ulu kişilerin türbelerine, orada biten ağaçlara, ya da o yörede bulunan bazı kayalara çaput bağlamak suretiyle eski adetlerini müslümanlaştırmak istemişlerdir. Oysa böyle bir âdet İslâm'da yoktur.

Kutsal ağaç ve kutsal sular olarak kabul edilen bu mahaller, daha çok kısır ve çocuğu hasta olan kadınlar tarafından ziyaret edilmektedir. Maalesef bir çok kadın, bu mahallere gidip dua ederek ağaca çaputunu, suya parasını atarsa, hamile kalacağına inandırılmaktadır.

Bazıları da böyle ağaçlara çaput bağlarsa, birtakım hastalıklardan kurtulacağına ümit beslemektedir.

Anadolu'da ağaçlara bez, paçavra bağlamakla dileğinin yerine geleceğine inanılan pek çok yer vardır. Bunlardan biri de benim köyümdeydi(*)

Benim köyümde "ÇIBAN KAYASI" denilen bir mevki vardır. Köyün doğu yönündedir.

Bu mevki, daha ziyade ipek böceği için yetiştirilen dut bahçelerinin bulunduğu yerdir. Burada bizim de dut bahçemiz vardır. Bahçenin doğu yönü kayalıktır. Kökü kayaların arasında olan bir siyah incir ağacımız vardı. İncir ağacının dallarına bez içerisinde 3-5 kuruş koyup bağlandığı zaman, özellikle çocukların yüzünde çıkan çıbanların iyileştiğine inanılırdı. Ayrıca kim o bezleri toplar içindeki parayı alırsa çarpılır veya her yerinden çıbanlar çıkar denilirdi.

Ben, zaman zaman bahçeye gittiğimde bezleri toplar, içindeki paraları alır, harcardım. Görenler, "bırak onları çarpılırsın" diyerek beni azarlarlardı. Uzun seneler geçmesine rağmen ne bir yerimde çıban çıktı, ne de çarpıldım.

Seneler sonra İlahiyat tahsil ettim. Bunun saçma olduğunu köylüme anlattım. Zaten ağabeyim de o incir ağacını kesmişti. Şimdi köyümüzde bu bâtıl inanç ortadan kalkmış, oralara da çaput bağlayan kalmamıştır.

Sırası gelmişken bu paçavra bağlama adeti ile ilgili bir başka hatıramı da nakletmek isterim.

1963 senesinde Milli Eğitim Bakanlığı, İmam-Hatip Okulları Meslek Dersi Öğretmenleri için Konya'da bir kurs düzenlenmişti. Ben de o kursa katılmıştım. Mevsim yaz ve Temmuz idi. Kurs sabah 8.00'de başlıyor, saat 13.00'te bitiyordu. Öğleden sonra serbest çalışmak için boş kalıyorduk. İşte böyle öğleden sonra bir gün, bir grup arkadaş "Meram Bağları"na gezmeye gitmiştik. Biraz kır gezintisi yaptık. İkindi yaklaşmıştı. Namaz kılmak için orada bulunan bir mescidin yanında toplandık. Mescidin önündeki çeşmeden abdest almak için hazırlanıyorduk.

Mescidin bitişiğindeki türbenin pencerelerinden birine gözüm ilişti. Baktım ki pencerede parmak sığacak kadar boş yer kalmamış, hep çabut bağlanmış. Tam bu sırada bir arkadaşım camiin köşesinden çıktı ve pencerenin önünde durdu. Şöyle bir etrafına bakındı, kızarak başını sağa sola sallamağa başladı. Belliki pencerenin haline hem kızıyor hem de hayret ediyordu. Ben, koşarak yanına vardım ve beraberce çaputları koparmaya başladık. Biraz ilerimizde de bir grup kadın duruyordu. Bizim pencereyi temizlediğimizi görünce: "Vay ahlaksızlar, dinsizler, kafirler" diyerek bağırmaya başladılar. Biz, dinimizde böyle şeyler yoktur, falan demeye kalmadan taş da atmaya başladılar. Kendimizi camiye zor attık. Arkadaşlardan biri ezanı, biri de camide Kur'ân-ı Kerim'i okumaya başladı. Namazlarımızı eda ettik. Kadınlar da üst katta namazlarını kılıp caminin önüne çıkmışlardı. Bizi, camiden çıkarken görünce bu sefer: "Biz sizi itikatsız zannettik, kusura bakmayın" diyerek özür dilediler.

Kendilerine bu işin yanlış olduğunu, İslâm'da böyle adetlerin olmadığını izah ettik. Daha sonra da vedalaşarak ayrıldık.

İslâm bilginleri böyle âdetlerle asırlarca mücadele etmişlerdir. Bir çok bâtıl inancın kalkmasını sağlamışlarsa da, tamamen yok edilememiştir. Hâlâ bir çok yöremizde türbe pencerelerine, bazı ağaçlara çaput bağlandığı, duvarlarına taş yapıştırıldığı veya cami havuzlarına ve pınarlara para atıldığı bir gerçektir.

(*) Söğüt ilçesinin Küre Köyü.

(l) Hurafeler ve Menşeleri, s. 39.